
<!DOCTYPE html>
<html>


<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8">
	<link rel="icon" href="https://static.newsru.com/v2/img/icons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://static.newsru.com/v2/img/icons/apple-icon.png" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.newsru.com/blog/17jul2020/harassment.html" />
<meta name="google-site-verification" content="jlXiA0CStOn8nTlScJclpiIr2hCkbPKLT41_cK5Q1FA" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- browser detect block //-->

<script async type="text/javascript" src="https://static.newsru.com/v2/js/bowser.min.js" >
</script>
<script async type="text/javascript">

	var isTransition = true;

	if(bowser.seamonkey && bowser.version > 2.0) {
		            isTransition = false;
  	}	

	if(typeof(bowser.a) != "undefined" && bowser.a) {
		isTransition = false;
	}

	if(typeof(bowser.blink) != "undefined" && bowser.blink) {
		isTransition = false;
	}

////////////////////////////////////////////////////////////////////////
	if(isTransition) {
		location.href = "https://www.newsru.com/old.html";
	}

</script>

<!-- end browser detect block //-->


<!-- new www NY1 //-->

    <script async type="text/javascript" src="//static.newsru.com/v2/js/selection.js"> </script>
    <script async type="text/javascript" src="//static.newsru.com/v2/js/mistakes.js"> </script>

<!-- switch background color for sub-menu //-->
<script async type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event){
    var path_array = window.location.pathname.split( '/' );
	if (path_array[1]=='dossiers') {
		if (path_array[2]=='30836') {
			toddle_bgcolor('dossiers_30836');
		}
	} else {
    	toddle_bgcolor(path_array[1]);
	}
});
function toddle_bgcolor(id_obj){
    document.getElementById(id_obj).className = "menu-active";
}
</script>

    <script async type="text/javascript">
        function moscowTime() {
            var d = new Date();
            d.setHours(d.getHours() + 3, d.getMinutes() + d.getTimezoneOffset());
            return d.toTimeString().substring(0, 5);
        }

        document.addEventListener("DOMContentLoaded", function () {
        var moscow_time = document.getElementById("moscow-time");
        var clock_img   = document.getElementById("clock-img");

        moscow_time.innerHTML = moscowTime();

        setInterval(function () {
            moscow_time.innerHTML = moscowTime();
            var backgroundPosition = clock_img.style.backgroundPosition.split(' ');
            var x = parseInt(backgroundPosition[0]);
            var y = parseInt(backgroundPosition[1]);

            x -= 127;
            if(x < -1143) {
                x = 0;
                y -= 79;
                if(y < -395) {
                    y = 0;
                }
            }

            clock_img.style.backgroundPosition = x + 'px' + ' ' + y + 'px';
        }, 1000);
        });
    </script>
	
    <meta name="yandex-verification" content="766b31770e01b2e9" />
    
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/mistakes.css?v=31" media="screen" />
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/main-base-pref-gf.css?v=25" media="screen" />
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/header-pref.css" media="screen" />    
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/main-menu-pref.css?v=26" media="screen" />
    
    






	<meta name="Keywords" content="новости, россия, рф, политика, тв, телевидение, экономика, криминал, культура, религия, спорт, культура, архив, ntvru, ntv, russian, tv, live, video, on-air, russia, news, politics, business, economy, crime, sport, culture, arts, religion, ньюсра" />
	
	<link rel="canonical" href="https://www.newsru.com/blog/17jul2020/harassment.html" />




	<link rel="amphtml" href="https://www.newsru.com/amp/blog/17jul2020/harassment.html" />
	
	<meta name="Description" content="Все новости России и мира от NEWSru.com. Леонид Гозман: &quot;Про харассмент&quot;"/>	
	<title>NEWSru.com :: Леонид Гозман: &quot;Про харассмент&quot;</title>
	
	<meta name="news_keywords" content="мнение, общество, харассмент, этика" />
	
	<meta property="article:published_time" content="2020-07-17T09:17:46+03:00" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.newsru.com/blog/17jul2020/harassment.html" />
	<meta property="og:title" content="Леонид Гозман: &quot;Про харассмент&quot;" />
	<meta property="og:image" content="https://image.newsru.com/v2/61/2020/07/2/25694f135e4a8a401f440e3ae407e1f8.jpg" />
	<meta property="og:image:url" content="https://image.newsru.com/v2/61/2020/07/2/25694f135e4a8a401f440e3ae407e1f8.jpg" />
	<meta property="og:image:type" content="image/jpeg" /> 
	<meta property="og:image:width" content="800" /> 
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="NEWSru.com" />
	<meta property="og:description" content="В связи с очередной волной обвинений в домогательствах общественный деятель задается рядом вопросов и напоминает, что судить людей за давние нарушения относительно свежих норм неправильно." />
	<meta name="og:twitter:image" content="https://image.newsru.com/v2/61/2020/07/2/25694f135e4a8a401f440e3ae407e1f8.jpg" />
	<meta name="twitter:image" content="https://image.newsru.com/v2/61/2020/07/2/25694f135e4a8a401f440e3ae407e1f8.jpg" />
	<meta name="twitter:image:src" content="https://image.newsru.com/v2/61/2020/07/2/25694f135e4a8a401f440e3ae407e1f8.jpg" />	

<!-- prm head another //-->
<!-- hb 24.03.20 mm inner //-->

<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script>
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin> 

<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
    const adfoxBiddersMap = {
        'criteo': '894022',
        'betweenDigital': '1048605',
        'myTarget': '772378',
        'adriver': '1048606',
        'rtbhouse': '1119632',
        'alfasense': '1123433'
    };
    var adUnits = [
       {
            code: 'adfox_156137500424569684',     // 300х600 справа верх
            sizes: [[ 300, 600 ]],
            bids: [
                  {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102262
                    }
                }, 
               {
                    bidder: 'adriver',
                    params: {
                        placementId: '17:newsru1screen_pages_1'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367595
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689658
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'PlTvbP9CPzOWtCQw203q'
                    }
                },
                {
                    bidder: 'alfasense',
                    params: {
                        placementId: 'direct_otm_1155'
                    }
                }
            ]
    	},
        {
            code: 'adfox_1561375380518763',     // 300х250 справа середина
            sizes: [[ 300, 250 ]],
            bids: [
                {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102264
                    }
                },
                {
                    bidder: 'adriver',
                    params: {
                        placementId: 'newsru2screen_pages_1'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367599
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'sjRUpQse0ubgjAJpsIGc'
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689659
                    }
                }
            ]
    	},
        {
            code: 'adfox_156137601818845830',   // спецы слева
            sizes: [[ 240, 400 ]],
            bids: [
               {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102253
                    }
                }, 
               {
                    bidder: 'adriver',
                    params: {
                        placementId: 'newsru1screen_mainpage'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367593
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'htPPmYfkGtrTfzoJI3Wc'
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689645
                    }
                }
            ]
        },
        {
            code: 'adfox_15613757713144196',     // 160х600 слева под меню
            sizes: [[ 160, 600 ]],
            bids: [
                {
                    bidder: 'criteo',
                    params: {
                        placementId: 1158781
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689652
                    }
                }
            ]
    	},
	{
            codeType: 'inpage',
            code: 'adfox_156206214834176611',     // inpage
            bids: [
            	{
                    bidder: 'adriver',
                    params: {
                    placementId: '17:newsru_inpage_vast'
                    }
            	},
                {
                    bidder: 'betweenDigital',
                    params: {
                    placementId: 3305969
                    }
            	}
            ]
	}
    ];
    var userTimeout = 1000;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsrucom-newsrucom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 





<!---is_supple=---- if_supple=1 -->

<!-- hb 24.03.20 mm inner //-->

<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script>
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin> 

<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
    const adfoxBiddersMap = {
        'criteo': '894022',
        'betweenDigital': '1048605',
        'myTarget': '772378',
        'adriver': '1048606',
        'rtbhouse': '1119632',
        'alfasense': '1123433'
    };
    var adUnits = [
       {
            code: 'adfox_156137500424569684',     // 300х600 справа верх
            sizes: [[ 300, 600 ]],
            bids: [
                  {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102262
                    }
                }, 
               {
                    bidder: 'adriver',
                    params: {
                        placementId: '17:newsru1screen_pages_1'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367595
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689658
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'PlTvbP9CPzOWtCQw203q'
                    }
                },
                {
                    bidder: 'alfasense',
                    params: {
                        placementId: 'direct_otm_1155'
                    }
                }
            ]
    	},
        {
            code: 'adfox_1561375380518763',     // 300х250 справа середина
            sizes: [[ 300, 250 ]],
            bids: [
                {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102264
                    }
                },
                {
                    bidder: 'adriver',
                    params: {
                        placementId: 'newsru2screen_pages_1'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367599
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'sjRUpQse0ubgjAJpsIGc'
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689659
                    }
                }
            ]
    	},
        {
            code: 'adfox_156137601818845830',   // спецы слева
            sizes: [[ 240, 400 ]],
            bids: [
               {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102253
                    }
                }, 
               {
                    bidder: 'adriver',
                    params: {
                        placementId: 'newsru1screen_mainpage'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367593
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'htPPmYfkGtrTfzoJI3Wc'
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689645
                    }
                }
            ]
        },
        {
            code: 'adfox_15613757713144196',     // 160х600 слева под меню
            sizes: [[ 160, 600 ]],
            bids: [
                {
                    bidder: 'criteo',
                    params: {
                        placementId: 1158781
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689652
                    }
                }
            ]
    	},
	{
            codeType: 'inpage',
            code: 'adfox_156206214834176611',     // inpage
            bids: [
            	{
                    bidder: 'adriver',
                    params: {
                    placementId: '17:newsru_inpage_vast'
                    }
            	},
                {
                    bidder: 'betweenDigital',
                    params: {
                    placementId: 3305969
                    }
            	}
            ]
	}
    ];
    var userTimeout = 1000;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsrucom-newsrucom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 





<meta name="google-site-verification" content="d0FsOZ7S8vG8tViM34K5pmfZbguksA17z9beXC0coXM" />

<meta property="fb:pages" content="198328196862930" />






        <script type="text/javascript" src="https://static.newsru.com/v2/js/lazy/jqlite.js"> </script>        
        <script type="text/javascript" src="https://static.newsru.com/v2/js/lazy/lazyloadxt.js"> </script>

</head>
<body>
<script type="text/javascript">$(elements).lazyLoadXT();</script>
<!-- prm header //-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(37289910, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37289910" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Google Analitycs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86394340-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Google Analitycs -->
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "91013", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=91013;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</noindex>




<!-- before pixels , except religy //-->





<style type="text/css">
	.inner-wrap { position: relative; }
</style>

<div class="page inner-wrap">





	<div class="content">


	  <table id="mobile_banner" style="width: 1250px; height: 180px; background-color: #189C5B; margin: 0 0 5px 0; display: none"><tr><td>
	    <table  border="0" cellpadding="0" cellspacing="0"  style="width: 620px; height: 90px; background-color: #189C5B; margin: 0 0 5px 0; ">
		<tr>
		    <td   style="margin: 0; padding: 0 50px 0 16px; width: 400px; text-align: right;">		    
				<a 
					id="mobile_link1" 
					href="https://www.newsru.com/" 
					style="	color: #fff; font-size: 36px; font-weight: 500; font-family: Roboto, Helvetica, sans-serif; text-decoration: none; text-align: left;"
	 			>Перейти&nbsp;на&nbsp;мобильную версию&nbsp;NEWSRU.com</a>
		    </td>
		    <td style="padding-top: 10px; text-align: left;">
				<a href="https://www.newsru.com/" id="mobile_link2">
					<img src="https://prm.newsru.com/gif/0_22_2293_1470583109.gif" width="26" height="46" alt="NEWSru.com" border="0" />
				</a>
		    </td>
		</tr>
	    </table>
	   </td>
	   <td style="width: 10px; background-color: white;"></td>
	   <td>
	    <table id="mobile_banner2"  border="0" cellpadding="0" cellspacing="0"  style="width: 620px; height: 180px; background-color: #189C5B; margin: 0 0 5px 0; ">
		<tr>
		    <td   style="margin: 0; padding: 27px 50px 0 16px; width: 450px; text-align: right;">
				<a 
					id="mobile_link21" 
					href="https://www.newsru.com/" 
					style="	color: #fff; font-size: 36px; font-weight: 500; font-family: Roboto, Helvetica, sans-serif; text-decoration: none; text-align: left;"
				>Перейти&nbsp;на&nbsp;мобильную версию&nbsp;NEWSRU.com<br />и запомнить мой выбор</a>
		    </td>
		    <td style="padding-top: 15px; text-align: left;">
				<a href="https://www.newsru.com/" id="mobile_link22">
					<img src="https://prm.newsru.com/gif/0_22_2293_1470583109.gif" width="26" height="46" alt="NEWSru.com" border="0" />
				</a>
		    </td>
		</tr>
	    </table>
	   </td></tr></table>

		<script async type="text/javascript">


			function deleteCookie(name) {
				document.cookie.split(";").forEach(function(el) {
				el = el.split("=")[0].trim();
				if(!el.indexOf(name)) {
				var date = new Date(0);
				document.cookie = el + "=; path=/; expires=" + date.toUTCString();
					}
			});
			
			}


		    var isTransition = true;

		    if(bowser.googlebot && bowser.version > 2.0) {
		            isTransition = false;
		    }

		    if(bowser.msedge && bowser.version >= 13) {
		    	isTransition = false;	
		    }
		    if(bowser.firefox && bowser.version >= 36) {
		    	isTransition = false;	
		    }
		    if(bowser.chrome && bowser.version >= 29) {
			isTransition = false;	
		    }
		    if(bowser.safari && bowser.version >= 9.0) {
			isTransition = false;	
		    }
		    if(bowser.opera && bowser.version >= 35) {
			isTransition = false;	
		    }
		    if( (bowser.ios && bowser.version >= 9.2 ) || (bowser.ipad && bowser.osversion >=9.2) ) {
		    // if(bowser.ios && bowser.version >= 9.2) {
			isTransition = false;	
		    }
		    if(bowser.android && bowser.version >= 4.4) {
			isTransition = false;	
		    }
		    if(bowser.chromium && bowser.version >= 40) {
			isTransition = false;	
		    }
		    if(bowser.msie && bowser.version >= 11) {
			isTransition = false;	
		    }
		    if(bowser.yandexbrowser && bowser.version >= 14) {
			isTransition = false;	
		    }
		    if(bowser.blackberry && bowser.version >= 10) {
			isTransition = false;	
		    }
		    if(bowser.vivaldi && bowser.version >= 1.0) {
			isTransition = false;	
		    }

		    if(bowser.mobile){  
				var currentUrl  = document.URL;
				//alert(bowser.mobile + '\n' + document.cookie.indexOf("isMobile=true"));
				if(document.cookie.indexOf("isMobile=true") == 0){
					deleteCookie("isMobile");
					//alert(bowser.mobile + '\n' + document.cookie.indexOf("isMobile=true"));
				}

				if (location.pathname.match('/dropmobile/')) {
					//document.cookie = "isMobile=; expires=Wed, 31 Dec 2098 10:00:00 UTC;";
					deleteCookie("isMobile");
					document.getElementById("mobile_banner").style.display="table";
					//alert(document.cookie.indexOf("isMobile=true"));
					if(document.cookie.indexOf("isMobile=true") !== -1){
						window.location.href  = currentUrl;
					} else {
						lhref = currentUrl;
						//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
						lhref = lhref.replace(/dropmobile\//,'');
						//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
						window.location.href  = lhref;
					}
				} else {
					//alert(document.URL + '\n' + document.cookie.indexOf("isMobile=true"));
					if(isTransition){
						currentUrl = currentUrl.replace("//www", "//palm");
					}  else {
						currentUrl = currentUrl.replace("//www", "//m");
					}
					currentUrl = currentUrl.replace("//www", "//m");
					document.getElementById("mobile_link1").href = currentUrl;
					document.getElementById("mobile_link2").href = currentUrl;
					document.getElementById("mobile_link21").href = currentUrl;
					document.getElementById("mobile_link22").href = currentUrl;						
					if((document.cookie.indexOf("isMobile=true") !== -1) && (document.cookie.indexOf("isMobile=true") !== 0)) {
					
						window.location.href  = currentUrl;
					} else {
						document.getElementById("mobile_banner").style.display="table";
					}
				}

				var cook = document.getElementById("mobile_banner2");
				cook.onclick =  followMobile;
				function followMobile(){
					//alert('followmobile');
					document.cookie = "isMobile=true; expires=Wed, 31 Dec 2098 10:00:00 UTC;";
					//alert('followmobile cookie = ' + document.cookie.indexOf("isMobile=true"));
				}

		    } else if (location.pathname.match('/dropmobile/')) { 
				lhref = document.URL;
				//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
				lhref = lhref.replace(/dropmobile\//,'');
				//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
				window.location.href  = lhref;
			}
		    




		</script>


		<div class="top_prm">
		
					
						<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка верхняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747021723058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747021723058',
        params: {
            p1: 'cetsz',
            p2: 'y'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div>

					
        
		</div>
		
		<div class="header">
			<div class="header-logo">
				<a href="/" class="header-logo-a">
								<img src="https://static.newsru.com/v2/img/misc/rucom_main.png" title="Самые быстрые новости"/>
				</a>
			</div>
			<div class="header-break"></div>

	

			<div class="header-social-buttons">
				<a href="https://m.newsru.com/blog/17jul2020/harassment.html?utm_source=rss" class="mob">Мобильная<br>версия</a>
				<a href="http://txt.newsru.com/blog/17jul2020/harassment.html?utm_source=rss" class="txt">Текстовая<br>версия</a>
				<a rel="nofollow" href="http://classic.newsru.com/blog/17jul2020/harassment.html?utm_source=rss" class="classic">Классическая<br>версия</a>
				<a rel="nofollow" href="https://www.facebook.com/newsrucom" class="fb">&nbsp;</a>
				<a rel="nofollow" href="https://twitter.com/newsruall" class="tw">&nbsp;</a>
				<a href="/rss/" class="rss">&nbsp;</a>
				<a href="/telegram/" class="tg">&nbsp;</a>
			</div>
			<div class="header-break"></div>
			<div class="logo-px">
				<a href="http://www.newsru.co.il" target="_blank">
					<img src="https://static.newsru.com/v2/img/misc/coil_logo_small.png" />
				</a>
			</div>
			<div class="header-break"></div>
			<div class="header-plus">18+</div>
		<!-- end header //-->
		</div>




<!-- main block begin //-->
		<div class="body-page">

			<div class="body-page-left-column">
				
				
<!-- switch background color for sub-menu //-->
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event){
    var path_array = window.location.pathname.split( '/' );
	if (path_array[1]=='dossiers') {
		if (path_array[2]=='30836') {
			toddle_bgcolor('dossiers_30836');
		}
	} else {
    	toddle_bgcolor(path_array[1]);
	}
});
function toddle_bgcolor(id_obj){
    document.getElementById(id_obj).className = "menu-active";
}
</script>

<style>
a.menu#dossiers_30836:link {
	margin-top: 1px;
	margin-bottom: 1px;
	padding: 4px 0 4px 10px;	
	background-color: #fff;
	color: #F39D46;
	font-weight: bold;
	display: block;
}
a.menu#dossiers_30836:hover, a.menu#dossiers_30836:active, a.menu#dossiers_30836:visited {
	background-color: #fff;
	color: #F39D46;
	display: block; 
} 

a.menu-active#dossiers_30836:link {
	margin-top: 1px;
	margin-bottom: 1px;
	padding: 4px 0 4px 10px;	
	background-color: #F39D46;
	color: #fff;
	font-weight: bold;
	display: block;
}
a.menu-active#dossiers_30836:hover, a.menu-active#dossiers_30836:active, a.menu-active#dossiers_30836:visited {
	background-color: #F39D46;
	color: #fff;
	display: block; 
} 
</style>

<!-- menu begin //-->
<div>
	<div class="main-menu-element"><a id="allnews" class="menu" href="//www.newsru.com/allnews/">ВСЕ НОВОСТИ</a></div>
	<div class="main-menu-element"><a id="dossiers_30836" class="menu" href="//www.newsru.com/dossiers/30836/" >ПАНДЕМИЯ</a></div>

	<div class="main-menu-element"><a id="russia" class="menu" href="//www.newsru.com/russia/">В РОССИИ</a></div>

	<div class="main-menu-element"><a id="world" class="menu" href="//www.newsru.com/world/">В МИРЕ</a></div>
	<div class="main-menu-element"><a id="finance" class="menu" href="//www.newsru.com/finance/">ЭКОНОМИКА</a></div>
	<div class="main-menu-element"><a id="religy" class="menu" href="//www.newsru.com/dossiers/154/">РЕЛИГИЯ</a></div>
	<div class="main-menu-element"><a id="crime" class="menu" href="//www.newsru.com/dossiers/30/">КРИМИНАЛ</a></div>    
	<div class="main-menu-element"><a id="sport" class="menu" href="//www.newsru.com/sport/">СПОРТ</a></div>
	<div class="main-menu-element"><a id="cinema" class="menu" href="//www.newsru.com/cinema/">КУЛЬТУРА</a></div>
	
	<!--<div class="main-menu-element"><a class="menu" href="//www.newsru.com/dossiers/24/">В МОСКВЕ</a></div>-->
	 <div class="main-menu-element"><a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a></div> 
	<div class="main-menu-element"><a id="blog" class="menu" href="//www.newsru.com/blog/">МНЕНИЯ</a></div>
	<div class="main-menu-element"><a id="realty" class="menu" href="//www.newsru.com/realty/">НЕДВИЖИМОСТЬ</a></div>
	<div class="main-menu-element"><a id="hitech" class="menu" href="//www.newsru.com/hitech/">ТЕХНОЛОГИИ</a></div>
	<div class="main-menu-element"><a id="auto" class="menu" href="//www.newsru.com/auto/">АВТО</a></div>
	<div class="main-menu-element"><a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a></div>
	
	<div class="main-menu-element"><a id="arch" class="menu" href="//www.newsru.com/arch/">АРХИВ</a></div>
	<div class="main-menu-element"><a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a></div>
	
</div>
<!-- menu end //-->





				
<!-- search block //-->
<div class="main-menu-search">
	<a href="//search.newsru.com/" class="main-menu-search-link">Поиск по сайту</a>

    <div>
    <form action="//search.newsru.com/cgi-bin/search_nr.pl" method="get">
        <input name="qry" class="main-menu-search-input" onfocus="this.value=''" type="text" />
	    <input name="main_nr" value="on" type="hidden" />
    	<input name="msk" value="on" type="hidden" />
        <input value="&nbsp;" type="submit" class="main-menu-search-button" />
    </form>
    </div>

</div>


<!--
# include virtual="/include/form-search.html" 
//-->
				
				
				<div class="body-page-left-column-prm">
					
						<!--blog_l_side_bottom.html--block/fffe6db656155b81a2cee6a429d54f94---->
<div style="width: 240px; padding: 20px 0px 0px 0px;">
<div></div> 
<div><div align="center" style="width: 200px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / внутренние под меню-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_15613757713144196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613757713144196',
        params: {
            p1: 'cetvh',
            p2: 'gkoy'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div></div> 
</div>
<!--EOF-blog_l_side_bottom.html--block/fffe6db656155b81a2cee6a429d54f94---->
					
				</div>
				

			<!-- end left column //-->
			</div>

			<div class="body-page-center-column">                
				
					<link rel="stylesheet" type="text/css" href="https://static.newsru.com/v2/css/article-pref.css?v=28" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.newsru.com/v2/css/polls-pref.css" media="screen" />

<!-- 103341 //-->

<div class="main-caption">
	<a href="/blog/17jul2020/" class="cap-link-up">Мнения</a>
</div>

<script>
	var isInvisibleShare = true;
	function shareinverter(){
		var mydd = document.getElementById("share-div");
		if(isInvisibleShare){
			mydd.style.display = 'block';
		} else {
			mydd.style.display = "none"
		}
		isInvisibleShare = !isInvisibleShare;
	}
</script>
<div class="article">

	<a href="https://www.facebook.com/leonid.gozman.77/posts/3135462166548669"><h1 class="article-title">Леонид Гозман: "Про харассмент"</h1></a>

	<div id="share-div" style="margin: 4px 8px; display: none;">
	<!-- AddToAny BEGIN -->
<!--
div class="a2a_kit a2a_kit_size_32 a2a_default_style"
//-->
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.newsru.com/blog/17jul2020/harassment.html" data-a2a-title="Леонид Гозман: "Про харассмент"">
		<a class="a2a_button_facebook"></a>
		<a class="a2a_button_facebook_messenger"></a>
		<a class="a2a_button_vk"></a>
		<a class="a2a_button_odnoklassniki"></a>
		<a class="a2a_button_telegram"></a>
		<a class="a2a_button_whatsapp"></a>
		<a class="a2a_button_twitter"></a>
		<a class="a2a_button_email"></a>
		<a class="a2a_button_flipboard"></a>
		<a class="a2a_button_google_plus"></a>
		<a class="a2a_button_skype"></a>
		<a class="a2a_button_livejournal"></a>
	</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "ru";
</script>
	<script async src="https://static.addtoany.com/menu/page.js"></script>
	<!-- AddToAny END -->
	</div>

			

		<!-- DATE //-->
		<div style="display:flex;flex-direction:row;justify-content: space-between;margin:-2px;"  >
			<div class="article-date-tags" style="width:100%">			
					<div class="article-date">
		
						время публикации: 17 июля 2020 г., 09:17 | последнее обновление: 17 июля 2020 г., 09:17 

					</div>				
			</div>



			<img src="https://static.newsru.com/v2/img/icons/share.gif" height="24" width="24" border="0" onclick="shareinverter()" style="cursor: pointer;padding:0 10px  2px 0;" />
		</div>
		<!-- end DATE //-->


		<div class="article-text">
			
				<div class="article-tags-list" style="margin:0 0 0 -10px;">
				<a href="/dossiers/39440/"><b>Леонид Гозман</b></a>
				</div>
			
							
				<div class="article-list-img">				

					
				     
						<img class="article-img"  src="https://image.newsru.com/v2/61/2020/07/6/6e5f01a35e580400b8043f4cf356725d.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" onclick="show_img('pic-1')"  />
						
					

					
				     
						<img class="article-img"  src="https://image.newsru.com/v2/61/2020/07/7/7c5b3e4a4b9a624969146981604a6b2c.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" onclick="show_img('pic-2')"  />
						
					

					
				    

					
					
					
					<!-- show this link if count photos more than 2 //-->
					<div class="all-photos" onclick="show_img('pic-3')">
						ВСЕ ФОТО 
						<img src="https://static.newsru.com/v2/img/misc/arrow-down.png" style="margin-left: 6px;" />
					</div>
					
					
			
									
					
							<div id="pic-1" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
								<div class="big-img" style="background-image: url(https://image.newsru.com/v2/61/2020/07/2/25694f135e4a8a401f440e3ae407e1f8.jpg); ">									
								<div class="info-overlay">
								<!-- begin control //-->
										<div class="control-items">
											<div class="control-close">
								<div class="close" onclick="hide_img('pic-1')" >&nbsp;</div>
											</div>
											
											<!-- show control if photo count more than 1 //-->
											<div class="control-nav">
								<div class="rwd-arr" onclick="rew_img('pic-1')">&nbsp;</div>
								<div class="fwd-arr" onclick="frw_img('pic-1')">&nbsp;</div>
											</div>
											
								</div>
										<!-- end control //-->
								<!-- begin text //-->
											<div class="bigimg-text" >
												<span class="bigimg-title"></span>
												<br/>
												<a rel="nofollow" href="https://ru.depositphotos.com/" class="bigimg-copy">VitalikRadko / DepositPhotos</a>
											</div>

									<!-- end text //-->
								</div>

								<!-- end photo //-->
								</div>
							<div class="prm-px">
								<!-- prm-place //-->
							</div>
						<!-- end overlay //-->

						<!-- right banner //-->
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>

						</div>
					
									
					
							<div id="pic-2" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
								<div class="big-img" style="background-image: url(https://image.newsru.com/v2/61/2020/07/d/d3a4760cd565aaa900e3d9c2831c2e12.jpg); ">									
								<div class="info-overlay">
								<!-- begin control //-->
										<div class="control-items">
											<div class="control-close">
								<div class="close" onclick="hide_img('pic-2')" >&nbsp;</div>
											</div>
											
											<!-- show control if photo count more than 1 //-->
											<div class="control-nav">
								<div class="rwd-arr" onclick="rew_img('pic-2')">&nbsp;</div>
								<div class="fwd-arr" onclick="frw_img('pic-2')">&nbsp;</div>
											</div>
											
								</div>
										<!-- end control //-->
								<!-- begin text //-->
											<div class="bigimg-text" >
												<span class="bigimg-title"></span>
												<br/>
												<a rel="nofollow" href="https://ru.depositphotos.com/" class="bigimg-copy">ginasanders / DepositPhotos</a>
											</div>

									<!-- end text //-->
								</div>

								<!-- end photo //-->
								</div>
							<div class="prm-px">
								<!-- prm-place //-->
							</div>
						<!-- end overlay //-->

						<!-- right banner //-->
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>

						</div>
					
									
					
							<div id="pic-3" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
								<div class="big-img" style="background-image: url(https://image.newsru.com/v2/61/2020/07/9/9f4642b641c1afa11f3162c02c3006f5.jpg); ">									
								<div class="info-overlay">
								<!-- begin control //-->
										<div class="control-items">
											<div class="control-close">
								<div class="close" onclick="hide_img('pic-3')" >&nbsp;</div>
											</div>
											
											<!-- show control if photo count more than 1 //-->
											<div class="control-nav">
								<div class="rwd-arr" onclick="rew_img('pic-3')">&nbsp;</div>
								<div class="fwd-arr" onclick="frw_img('pic-3')">&nbsp;</div>
											</div>
											
								</div>
										<!-- end control //-->
								<!-- begin text //-->
											<div class="bigimg-text" >
												<span class="bigimg-title"></span>
												<br/>
												<a rel="nofollow" href="https://ru.depositphotos.com/" class="bigimg-copy">AndrewLozovyi / DepositPhotos</a>
											</div>

									<!-- end text //-->
								</div>

								<!-- end photo //-->
								</div>
							<div class="prm-px">
								<!-- prm-place //-->
							</div>
						<!-- end overlay //-->

						<!-- right banner //-->
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>

						</div>
					
				
									
				</div>
					
				
			<p>"Использование физической силы для принуждения к сексу - уголовка. За это надо не увольнять, а сажать в тюрьму надолго (навсегда). Использование служебного положения для той же цели - тоже преступление", - пишет общественный деятель на своей странице в <a   rel="nofollow" target="_blank" href="https://www.facebook.com/leonid.gozman.77/posts/3135462166548669">Facebook</a>.<p class="maintext">"Харассмент недопустим, переходить границу личного пространства нельзя, нет означает нет. Но! Я понимаю, что, как говорят китайцы, "не перегнешь - не выпрямишь". Но как быть с презумпцией невиновности? А со сроком давности? Если на свет божий выходит событие пятнадцатилетней давности, то остракизм и прочее, такие же, как если это произошло вчера? За убийство уже не судят - сроки вышли, здесь же, как с преступлениями нацистов - бессрочно?<p class="maintext">И еще. Можно договориться - того-то и того-то делать нельзя. Понял? Понял! Нарушил - расплачивайся. Карьерой, репутацией и так далее. Но закон не имеет обратной силы, не должен иметь. Чтоб не все про секс, давайте про слова. Слово "негр" среди приличных людей в Америке под запретом. Хотя оно обозначает не только высокомерное отношение к чернокожим, но и человека негроидной расы. Или, как часто у нас, вообще не несет в себе признаков расизма - например, когда мы говорим "работает, как негр", мы не выражаем никакого негатива в адрес людей с темным цветом кожи. <p class="maintext">Но это слово воспринимается частью людей - большинством черных и многими белыми - как оскорбительное, поэтому возникла конвенциональная норма, запрещающее его употребление. Я считаю это совершенно правильным и всегда этой нормы придерживаюсь. Но нельзя взять, например стенограмму какого-нибудь выступления столетней давности или написанную тогда книгу и обвинить оратора или автора в расизме потому, что он употребляет это слово - тогда были другие нормы, тогда было можно.<p class="maintext">Физическое насилие - преступление, когда бы оно ни было совершено. Принуждение с использованием своего статуса - моральное преступление, мерзость - и сейчас, и пятьдесят лет назад. Но нормы ухаживания, флирта пятьдесят или двадцать лет назад были не такими, как сейчас. Нельзя судить людей за нарушение норм, совершенные тогда, когда этих норм еще не существовало".</p>
			
			<div class="article-tags-list" style="text-align:right;padding:0 20px 0 0">
				<a href="https://www.facebook.com/leonid.gozman.77/posts/3135462166548669"><b>читать оригинал</b></a>
			</div>

			<div class="share-block">

				<div class="share-block-item">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend" data-font="arial" data-href="https://www.newsru.com/blog/17jul2020/harassment.html"></div>
				</div>

				<div class="share-block-item">
				<script type="text/javascript" src="https://vk.com/js/api/share.js?86" charset="windows-1251"></script>
				<script type="text/javascript"><!-- 
				document.write(VK.Share.button(false,{type: "round", text: "Опубликовать"}));
				--></script>
				</div>

			</div>
<!-- end share block //-->

				
<!-- end article-text //-->
		</div>		

</div>
<!-- article END //-->

<!-- place for prm-block before links //-->
<div style="width: 670px; padding-top: 14px; text-align: center;">
<div class="prm">
<div><!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / видео под статьей / видео под статьей-->
<!--Категория: <не задана>-->
<!--Тип баннера: Inpage-->

<div id="adfox_156206214834176611"></div>
<script>
window.Ya.adfoxCode.create({
    ownerId: 242477,
    containerId: 'adfox_156206214834176611',
    params: {
        p1: 'cfnjw',
        p2: 'glrp',
        slide: true,
        visibleAfterInit: false,
        insertAfter: 'undefined',
        insertPosition: '0',
        stick: false,
        stickTo: 'auto',
        stickColorScheme: 'light'
    }
});
</script></div>
</div>
</div>


<!-- begin TAGS //-->
		

			<div class="article-tags-list" style="border-bottom: 1px solid #c3d2e4;">
				<a href="/dossiers/"><strong>Досье NEWSru.com</strong></a> 
				
				:: <a href="/dossiers/31004/" title="Мнения">Мнения</a>
				
				:: <a href="/dossiers/31010/" title="Авторы">Авторы</a>
				
				:: <a href="/dossiers/39440/" title="Леонид Гозман">Леонид Гозман</a>
				
			</div>
		

		<div class="article-tags-list">
			<a href="http://newslink.newsru.com/all/"><strong>Каталог NEWSru.com</strong></a> 
			:: <a href="http://newslink.newsru.com/all/">Информационные интернет-ресурсы</a>
		</div>

<!-- end TAGS //-->

<!-- REL-LINKS //-->
		

		<div class="article-list-link-header">
				ССЫЛКИ ПО ТЕМЕ
		</div>

		<div class="article-list-link">
			
				<div class="article-link-item">				
					<div>
						<a href="/blog/15jul2020/domogatelstvo.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/61/2020/07/2/2e6c488a3ad23e9ee01008bbb9415c89.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/blog/15jul2020/">Мнения </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/15jul2020/">15 июля 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/blog/15jul2020/domogatelstvo.html" >
							Кирилл Рогов: "Домогательство и принуждение"
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/blog/15jul2020/etika.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/61/2020/07/5/5757c8b81a7b455ea5b6a3c594b8894a.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/blog/15jul2020/">Мнения </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/15jul2020/">15 июля 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/blog/15jul2020/etika.html" >
							Елена Альшанская: "Мужчины никогда не были в нашей шкуре"
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
		</div>

		
<!-- end REL-LINKS //-->	





<script type="text/javascript">

	var photo_items = document.getElementsByClassName("overlay");
	var cnt_items = parseInt(photo_items.length) + 0;
	var select_img_ix = 0;

	document.onkeydown = function(evt) {
		evt = evt || window.event;
		if (evt.keyCode == 27) {
			var id_obj = document.getElementsByClassName('overlay-show')[0].id;
			hide_img(id_obj);
		}
	};


	function hide_img(id_obj){
		document.getElementById(id_obj).className = "";
		document.getElementById(id_obj).className = "overlay";
	}

	function show_img(id_obj){
		document.getElementById(id_obj).className = "";
		document.getElementById(id_obj).className = "overlay-show";
	}

	function rew_img(id_obj){
		hide_img(id_obj);
		num_img = parseInt(id_obj.substring(4)) + 0;
		select_img_ix = num_img - 1;
		if (select_img_ix <= 0) { select_img_ix = cnt_items };
		show_img('pic-' + select_img_ix);
	};

	function frw_img(id_obj){
		hide_img(id_obj);
		num_img = parseInt(id_obj.substring(4)) + 0;
		select_img_ix = num_img + 1;
		if (select_img_ix > cnt_items) { select_img_ix = 1 };
		show_img('pic-' + select_img_ix);
	};

</script>

					<div class="prm">
					  <!-- place for prm-block //-->  
						<!-- 
# include virtual="/include/prm/inner/blog_center_bottom.html" 
//-->
					</div>
				
			</div>

			<div class="body-page-right-column">
				
					<div class="right-column-prm">
						<!-- inner top r-col prm-block //-->   
																							
												<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 9px 10px 9px;">


<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 300x500 / 300x500 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x500-->
<div id="adfox_156137500424569684"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137500424569684',
        params: {
            p1: 'cettx',
            p2: 'gkow'
        }
    });
</script>



</div>
</div>
<div style="padding: 0px 0px 10px 0px;"></div>
</div> 
<div><div id="taboola-right-rail-stream-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-stream-rr2',
    container: 'taboola-right-rail-stream-1',
    placement: 'Right Rail Stream-1',
    target_type: 'mix'
  });
</script>
<div style="padding: 10px 0px 0px 0px;"></div></div>
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_1561375380518763"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1561375380518763',
        params: {
            p1: 'cetuq',
            p2: 'gket'
        }
    });
</script>

</div>
</div>

<div style="padding: 10px 0px 0px 0px;"></div>
<div align="center">
<!-- Newsru - RU - Desktop - 300x600 -->
<!-- Invocation code -->
<div id='crt-1119202'></div>
<script type='text/javascript'>
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} callAdblock(1119202,300,600);
</script>
</div></div>
											
						</div>


					
						<div class="right-column-most-popular">

	<div class="last-column-caption">
		ПОСЛЕДНИЕ НОВОСТИ РАЗДЕЛА
	</div>

	<!-- 
	<div class="last-column-block"></div> 
	//-->

	<div class="right-column-most-popular-list">
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				09:17
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/blog/17jul2020/harassment.html">Леонид Гозман: "Про харассмент"</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				21:32
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/blog/16jul2020/elections.html">Аббас Галлямов: "Электоральная автаркия"</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				18:45
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/blog/16jul2020/diktatory.html">Михаил Макогон: "Диктатор первым делом уничтожает систему трансляции власти"</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				15:23
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/blog/16jul2020/thief.html">Борис Вишневский: "Принят закон, по которому воры будут решать, облегчить ли себе условия для воровства"</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				13:56
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/blog/16jul2020/kremlin.html">Лилия Шевцова: "Выжить любой ценой"</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				12:18
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/blog/16jul2020/pravo.html">Алексей Шабуров: "Новая этика" - следствие новой информационной реальности"</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				10:42
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/blog/16jul2020/2020_lastchance.html">Александр Шмелев: "Начинается новая эпоха"</a>
				
			</div>
		</div>
	
	</div>

<!-- end last titles list //-->	
</div>




                        
					
					<div class="right-column-prm">
						<!-- botom r-col prm-block //-->
						
											
												
											
					</div>
				

			</div>
		</div>
	</div>




<link rel="stylesheet" type="text/css" href="https://static.newsru.com/v2/css/footer-pref.css" media="screen">
<div class="content">


	
		
	

<div class="footer">
	<div class="footer-left">
		<!-- prm footer //-->
<noindex>
<div style="padding: 0px 0px 3px 11px;">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=91013">
<img src="https://top-fwz1.mail.ru/counter?id=91013;t=418;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
<div style="padding: 0px 0px 3px 11px;">
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 395113,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=395113" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>
</noindex>

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / fullscreen / fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<div id="adfox_1562068149225245"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1562068149225245',
        params: {
            p1: 'cfmxa',
            p2: 'gkeu'
        }
    });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	</div>

	<div class="footer-right">
		<div class="footer-right-text">
			Все права на материалы, находящиеся на сайте NEWSru.com, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. При любом использовании материалов сайта и сателлитных проектов, гиперссылка (hyperlink) на NEWSru.com обязательна.
<br />Если Вы заметили ошибку в материале сайта, выделите фрагмент текста и нажмите <strong>Ctrl+Enter</strong> для отправки сообщения в редакцию.
		</div>
		
		<div class="footer-right-link">
				Рекламодателям: 
				<a href="//newsru.com/promo/30mar2014/promo_price.html" class="down">Прайс-лист на размещение рекламы</a>
				<br />
				Обратная связь:
				<a href="https://www.newsru.com/feedback/" class="down">Редакция сайта</a>				
				/				
				<a href="https://www.newsru.com/feedback-adv/" class="down">Рекламный отдел</a>
				<br/>
				Подписка на новости: 
				<a class="down" href="https://www.newsru.com/rss/">RSS</a>
				/
				<a class="down" href="https://www.newsru.com/telegram/">Telegram</a>
				<br />
				Версии: 
				<a class="down" href="https://m.newsru.com">Для смартфонов</a>
				/
				<a class="down" href="http://palm.newsru.com">Palm / PDA</a>
				/
				<a class="down" href="http://txt.newsru.com">Без картинок</a>
				<br />
				<a href="https://www.newsru.com/" class="down" style="text-decoration:none">NEWSru.com &ndash; самые быстрые новости</a> 2000-2020
				<br/>
				<noindex>
				<a class="down" rel="nofollow" href="https://www.newsru.com/privacy/">Политика конфиденциальности</a>
				</noindex>
		</div>

		
		<div class="footer-right-img">
			<div align="center" style="background-color: #189C5B; height: 80px; width: 240px;"><br><a href="https://www.newsru.com/vacancy/" style="color: White; font-size: 18px; font-weight: normal;">ВАКАНСИИ РЕДАКЦИИ<br>NEWSru.com</a></div> 
		</div>

	</div>

</div>


</div>



</div>

</body>
</html>

