<!-- CACHED dt -->
<!DOCTYPE html>
<html lang="ru">
<!---- if_mobile=None ---->


<head>

            
                <link rel="stylesheet" href="https://static.newsru.com/static/v3/css/desc.css" type="text/css" />
            

            <meta name="viewport" content="width=device-width, initial-scale=1" />    
        
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <link rel="icon" href="https://static.newsru.com/static/v3/img/icons/favicon.png" type="image/png" />
        <link rel="apple-touch-icon" href="https://static.newsru.com/static/v3/img/icons/apple-icon.png" />
        <link rel="canonical" href="https://www.newsru.com/realty/15apr2021/dv_gektar.html" />
        
            <link rel="amphtml" href="https://www.newsru.com/amp/realty/15apr2021/dv_gektar.html" />
        
        <meta name="Keywords" content="новости, россия, политика, экономика, криминал, культура, религия, спорт, russia, news, politics, novosti, новини, события, ньюсра" />

        
            
                <title>NEWSru.com :: Правительство позволит освоившим &quot;дальневосточный гектар&quot; предпринимателям получить второй участок</title>
                <meta name="Description" content="Все новости России и мира от NEWSru.com. Правительство позволит освоившим "дальневосточный гектар" предпринимателям получить второй участок." />
            
            
            
                <meta name="news_keywords" content="Россия, правительство, Дальневосточный гектар, Михаил Мишустин" />
            
        


        
        
            
            <!-- prm head another //-->
<!-- hb 23.03.21 all newsru //-->

<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script>
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script src="https://sync.dmp.otm-r.com/match/aotm.js" async defer></script>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

                        
        
        <!-- /include/pwa/prm/prm_head_block -->
        


        
            <link rel="amphtml" href="/amp/realty/15apr2021/dv_gektar.html" />
            <meta property="article:published_time" content="2021-04-15T13:21:27" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="/realty/15apr2021/dv_gektar.html" />
            <meta property="og:title" content="Правительство позволит освоившим &quot;дальневосточный гектар&quot; предпринимателям получить второй участок" />
            <meta property="og:image" content="https://image.newsru.com/v2/64/2021/04/c/cbf5491ac8a8140570862dd861543878.jpg" />
            <meta property="og:image:url" content="https://image.newsru.com/v2/64/2021/04/c/cbf5491ac8a8140570862dd861543878.jpg" />
            <meta property="og:image:type" content="image/jpeg" /> 
            <meta property="og:image:width" content="800" /> 
            <meta property="og:image:height" content="600" />
            <meta property="og:site_name" content="NEWSru.com" />
            <meta property="og:description" content="&quot;Правительство расширит возможности программы &quot;Дальневосточный гектар&quot;, если человек освоил участок, он сможет получить дополнительный гектар земли. Такие меры позволят более активно вовлекать в хозяйственный оборот неиспользуемые земли&quot;, - заявил глава правительства." />
            <meta name="og:twitter:image" content="https://image.newsru.com/v2/64/2021/04/c/cbf5491ac8a8140570862dd861543878.jpg" />
            <meta name="twitter:image" content="https://image.newsru.com/v2/64/2021/04/c/cbf5491ac8a8140570862dd861543878.jpg" />
            <meta name="twitter:image:src" content="https://image.newsru.com/v2/64/2021/04/c/cbf5491ac8a8140570862dd861543878.jpg" />	
        

        
          <!— gogl_detector —>
<script src="https://static.newsru.com/v2/js/gogl_detector.js"></script> 
        
        <meta name="yandex-verification" content="766b31770e01b2e9" />
        <meta name="google-site-verification" content="d0FsOZ7S8vG8tViM34K5pmfZbguksA17z9beXC0coXM" />
        <meta property="fb:pages" content="198328196862930" />


        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-title" content="NewsRu PWA">
        <link rel="apple-touch-icon" href="https://static.newsru.com/static/v3/img/icons/152x152.png">
        <meta name="msapplication-TitleImage" content="https://static.newsru.com/static/v3img/icons/144x144.png">
        <meta name="msapplication-TitleColor" content="#2F3BA2">
        
        
        <script type="text/javascript" src="https://static.newsru.com/static/v3/js/bowser.min.js" ></script>
        
        
        <script src="https://static.newsru.com/static/v3/js/jquery.min.js"></script>
        <script type="text/javascript" src="https://static.newsru.com/static/v3/js/lazy/lazyloadxt.js"></script>
        <script>
            var isInvisible = true;
            function inverter(){
                var mydd = document.getElementById("mydropdown");
                if(isInvisible){
                    mydd.style.display = 'block';
                } else {
                    mydd.style.display = "none"
                }
                isInvisible = !isInvisible;
            }
        </script>

        <script type="text/javascript">

            var isTransition = true;
        
            if(bowser.seamonkey && bowser.version > 2.0) {
                            isTransition = false;
            }	
        
            if(typeof(bowser.a) != "undefined" && bowser.a) {
                isTransition = false;
            }
        
            if(typeof(bowser.blink) != "undefined" && bowser.blink) {
                isTransition = false;
            }
        
            if(isTransition) {
                location.href = "https://www.newsru.com/old.html";
            }
        
        </script>

 <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/selection.js"> </script>
 <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/mistakes.js"> </script>
 <script src="https://static.newsru.com/static/v3/js/gogl_detector.js"></script> 
 
 

<meta property="fb:pages" content="198328196862930" />

<meta name="google-site-verification" content="jlXiA0CStOn8nTlScJclpiIr2hCkbPKLT41_cK5Q1FA" />

</head>

<body>
    
<!-- prm header //-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(37289910, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37289910" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Google Analitycs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86394340-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Google Analitycs -->
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "91013", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=91013;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</noindex>



     
        <!-- before pixels , except religy //-->


    



<div class="page">
    <div class="content">
 
        
            <div class="prm">
            
                <!-- default wide top // 72e6d262b3aa28c69196ec89cb948f3b -->



 


<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка верхняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747021723058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747021723058',
        params: {
            p1: 'cetsz',
            p2: 'y'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div>





 
            
            </div>        
        
            
        
<div class="header-desc">
    <div class="header-logo">
        <a class="header-logo-a" href="/"><img  class="header-img" src="https://static.newsru.com/static/v3/img/misc/rucom_main.png" border="0" title="Самые быстрые новости" /></a>
    </div>

    <div class="header-break"></div>
    <div class="header-buttons">
        
        <a href="http://txt.newsru.com/realty/15apr2021/dv_gektar.html" class="txt">Текстовая<br>версия</a>
        <a rel="nofollow" href="http://classic.newsru.com/realty/15apr2021/dv_gektar.html" class="classic">Классическая<br>версия</a>
        <div class="header-social-buttons">
            <a rel="nofollow" href="https://www.facebook.com/newsrucom" class="fb" title="Facebook">&nbsp;</a>
            <a rel="nofollow" href="https://twitter.com/newsruall" class="tw" title="Twitter">&nbsp;</a>
            <a href="/rss/" class="rss" title="RSS новости">&nbsp;</a>
            <a href="/telegram/" class="tg" title="Telegram">&nbsp;</a>
        </div>
    </div>
    <div class="header-break"></div>
    <div class="logo-px">
        <a href="http://www.newsru.co.il" target="_blank">
            <img src="https://static.newsru.com/static/v3/img/misc/coil_logo_small.png" />
        </a>
    </div>
    <div class="header-break"></div>
    <div class="header-plus">18+</div>

</div>

<div class="header-mobile">

    <div class="header-logo">
        <a class="header-logo-a" href="/"><img  class="header-img" src="https://static.newsru.com/static/v3/img/misc/rucom_main.png" border="0" /></a>
    </div>

    <div class="header-other">

        <div class="header-break"></div>
        <div class="header-plus">
                18+
                <a href="/search/" class="header-search">&nbsp;</a>
                
        </div>
        <div class="header-break"></div>


        <div class="mobile_menu">
            <div>
                <div class="dropdown">
                    <a class="header-menu" href="#menu" onclick="inverter()">&#9776;</a>
                </div>		
                <div class="dropdown-content" id="mydropdown">
                    

    <!-- menu begin //-->
    <div class="main-menu-element">
        
    </div>
    
    <div class="main-menu-element">
        <a id="allnews" class="menu" href="/allnews/">ВСЕ НОВОСТИ</a>
    </div>
    <div class="main-menu-element">
        <a id="dossiers_30836" class="menu" href="/dossiers/30836/">ПАНДЕМИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="russia" class="menu" href="/russia/">В РОССИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="world" class="menu" href="/world/">В МИРЕ</a>
    </div>
    <div class="main-menu-element">
        <a id="finance" class="menu" href="/finance/">ЭКОНОМИКА</a>
    </div>
    <div class="main-menu-element">
        <a id="religy" class="menu" href="/dossiers/154/">РЕЛИГИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="crime" class="menu" href="/dossiers/30/">КРИМИНАЛ</a>    
    </div>
    <div class="main-menu-element">
        <a id="sport" class="menu" href="/sport/">СПОРТ</a>
    </div>
    <div class="main-menu-element">
        <a id="cinema" class="menu" href="/cinema/">КУЛЬТУРА</a>
    </div>
    <!--<a class="menu" href="/dossiers/24/">В МОСКВЕ</a>-->
    <div class="main-menu-element">
        <a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a> 
    </div>
    <div class="main-menu-element">
        <a id="blog" class="menu" href="/blog/">МНЕНИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="realty" class="menu-active" href="/realty/">НЕДВИЖИМОСТЬ</a>
    </div>
    <div class="main-menu-element">
        <a id="hitech" class="menu" href="/hitech/">ТЕХНОЛОГИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="auto" class="menu" href="/auto/">АВТО</a>
    </div>
    <div class="main-menu-element">
        <a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a>
    </div>
    <div class="main-menu-element">
        <a id="arch" class="menu" href="/arch/">АРХИВ</a>
    </div>
    <div class="main-menu-element">
        <a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a>
    </div>
   
    <!-- menu end //-->
            



















                </div>
            </div>
        </div>
    </div>
</div>

        
         
            <!-- CACHED dt -->


<div class="top-menu-w">	

  
  
    <span id="42662" class="top-menu-link-w" onclick="location.href='/dossiers/42662/'">АНАЛИТИКА</span>
  
    <span id="42668" class="top-menu-link-w" onclick="location.href='/dossiers/42668/'">ЗАКОНОДАТЕЛЬСТВО И ЖКХ</span>
  
    <span id="42674" class="top-menu-link-w" onclick="location.href='/dossiers/42674/'">ЗАРУБЕЖНАЯ НЕДВИЖИМОСТЬ</span>
  
    <span id="42680" class="top-menu-link-w" onclick="location.href='/dossiers/42680/'">ЗНАМЕНИТОСТИ</span>
  
    <span id="42692" class="top-menu-link-w" onclick="location.href='/dossiers/42692/'">ЭКСПЕРТЫ</span>
  
  
  
</div>
<!-- CACHED dt -->
            
        

        <div class="main_row">
            
            <div class="body-page-left-column">
                <div class="menu_left">
                            
                        
                        <!-- switch background color for sub-menu //-->
                        <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/dropdown.js"></script>
                            
                        
                            
                            
                        
                

    <!-- menu begin //-->
    <div class="main-menu-element">
        
    </div>
    
    <div class="main-menu-element">
        <a id="allnews" class="menu" href="/allnews/">ВСЕ НОВОСТИ</a>
    </div>
    <div class="main-menu-element">
        <a id="dossiers_30836" class="menu" href="/dossiers/30836/">ПАНДЕМИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="russia" class="menu" href="/russia/">В РОССИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="world" class="menu" href="/world/">В МИРЕ</a>
    </div>
    <div class="main-menu-element">
        <a id="finance" class="menu" href="/finance/">ЭКОНОМИКА</a>
    </div>
    <div class="main-menu-element">
        <a id="religy" class="menu" href="/dossiers/154/">РЕЛИГИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="crime" class="menu" href="/dossiers/30/">КРИМИНАЛ</a>    
    </div>
    <div class="main-menu-element">
        <a id="sport" class="menu" href="/sport/">СПОРТ</a>
    </div>
    <div class="main-menu-element">
        <a id="cinema" class="menu" href="/cinema/">КУЛЬТУРА</a>
    </div>
    <!--<a class="menu" href="/dossiers/24/">В МОСКВЕ</a>-->
    <div class="main-menu-element">
        <a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a> 
    </div>
    <div class="main-menu-element">
        <a id="blog" class="menu" href="/blog/">МНЕНИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="realty" class="menu-active" href="/realty/">НЕДВИЖИМОСТЬ</a>
    </div>
    <div class="main-menu-element">
        <a id="hitech" class="menu" href="/hitech/">ТЕХНОЛОГИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="auto" class="menu" href="/auto/">АВТО</a>
    </div>
    <div class="main-menu-element">
        <a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a>
    </div>
    <div class="main-menu-element">
        <a id="arch" class="menu" href="/arch/">АРХИВ</a>
    </div>
    <div class="main-menu-element">
        <a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a>
    </div>
   
    <!-- menu end //-->
            






















                        
                    <!-- search block //-->
                    <div class="main-menu-search">
                    <a href="/search" class="main-menu-search-link">Поиск по сайту</a>
                
                        <div>
                        <form action="/search" method="get">
                        <input name="qry" class="main-menu-search-input" onfocus="this.value=''" type="text">
                        <input name="main_nr" value="on" type="hidden">
                        <input name="msk" value="on" type="hidden">
                        <input value="&nbsp;" type="submit" class="main-menu-search-button">
                        </form>
                        </div>
                
                    </div>
                    
                    <div class="body-page-left-column-prm">
                        
                            
                                <div style="width: 240px; padding: 20px 0px 0px 0px;">

<div></div>
<div></div>
<div></div>
<div><div align="center" style="width: 200px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / внутренние под меню-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_15613757713144196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613757713144196',
        params: {
            p1: 'cetvh',
            p2: 'gkoy'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div></div>
</div> 
                            
                        
                    </div>
                    


                    
                </div><!-- end menu //-->
                
            </div><!-- end left column //-->





            <div class="body-page-center-column">   
                

        <script>
        var isInvisibleShare = true;
        function shareinverter(){
        var mydd = document.getElementById("share-div");
        if(isInvisibleShare){
            mydd.style.display = 'block';
        } else {
            mydd.style.display = "none"
        }
        isInvisibleShare = !isInvisibleShare;
        }
        </script>

        <div class="content-main">

            <div class="main-caption">
                <a href="/realty/15apr2021/" class="cap-link">Недвижимость</a>
            </div>
            
            <div class="article">
                 
                <h1 class="article-title">Правительство позволит освоившим "дальневосточный гектар" предпринимателям получить второй участок</h1>
                 

                <div id="share-div" style="margin: 4px 8px; display: none;">
                <!-- AddToAny BEGIN -->
                    <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.newsru.com/realty/15apr2021/dv_gektar.html" data-a2a-title="Правительство позволит освоившим &quot;дальневосточный гектар&quot; предпринимателям получить второй участок">
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_facebook_messenger"></a>
                        <a class="a2a_button_vk"></a>
                        <a class="a2a_button_odnoklassniki"></a>
                        <a class="a2a_button_telegram"></a>
                        <a class="a2a_button_whatsapp"></a>
                        <a class="a2a_button_twitter"></a>
                        <a class="a2a_button_email"></a>
                        <a class="a2a_button_flipboard"></a>
                        <a class="a2a_button_google_plus"></a>
                        <a class="a2a_button_skype"></a>
                        <a class="a2a_button_livejournal"></a>
                    </div>
                    <script>
                        var a2a_config = a2a_config || {};
                        a2a_config.locale = "ru";
                    </script>
                    <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
                </div>

                <!-- DATE //-->
                <div style="display:flex;flex-direction:row;justify-content: space-between;margin:-2px;"  >
                    <div class="article-date-tags" style="width:100%">			
                        <div class="article-date">
                            время публикации:  15 апреля 2021 г., 13:21 | последнее обновление: 15 апреля 2021 г., 13:21 
                        </div>				
                    </div>
                    <img src="https://static.newsru.com/static/v3/img/icons/share.gif" height="24" width="24" border="0" onclick="shareinverter()" style="cursor: pointer;padding:0 10px  2px 0;" />
                </div>
                <!-- end DATE //-->

                <div class="article-text">
                                        
                    
                    <div class="article-img-place">
                        <img class="article-img-big" src="https://image.newsru.com/v2/64/2021/04/c/cbf5491ac8a8140570862dd861543878.jpg" alt="Правительство позволит освоившим &quot;дальневосточный гектар&quot; предпринимателям получить второй участок" title="Правительство позволит освоившим &quot;дальневосточный гектар&quot; предпринимателям получить второй участок" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'">
                        <br>
                        <a href="http://premier.gov.ru/" class="bigimg-copy">Пресс-служба правительства России</a>
                    </div>
                     
                    
                    <div class="article-list-img">
                        
                            				
                                <img class="article-img"  src="https://image.newsru.com/v2/64/2021/04/2/2a70523321ec589d9cabf5f0a9baba8b.jpg" alt="Правительство позволит освоившим &quot;дальневосточный гектар&quot; предпринимателям получить второй участок" title="Правительство позволит освоившим &quot;дальневосточный гектар&quot; предпринимателям получить второй участок" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" onclick="show_img('pic-1')"  />
                            
                        
                        
                        <div id="pic-1" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
                            <div class="big-img" style="background-image: url(https://image.newsru.com/v2/64/2021/04/c/cbf5491ac8a8140570862dd861543878.jpg); ">									
                                <div class="info-overlay">
                                    <!-- begin control //-->
                                    <div class="control-items">
                                        <div class="control-close">
                                            <div class="close" onclick="hide_img('pic-1')" >&nbsp;</div>
                                        </div>
                                                
                                                <!-- show control if photo count more than 1 //-->
                                        <div class="control-nav">
                                            <div class="rwd-arr" onclick="rew_img('pic-1')">&nbsp;</div>
                                            <div class="fwd-arr" onclick="frw_img('pic-1')">&nbsp;</div>
                                        </div>
                                    </div>
                                            <!-- end control //-->
                                    <!-- begin text //-->
                                    <div class="bigimg-text" >
                                        <span class="bigimg-title">Правительство позволит освоившим "дальневосточный гектар" предпринимателям получить второй участок</span>
                                        <br/>
                                        <a rel="nofollow" href="http://premier.gov.ru/" class="bigimg-copy">
                                            Пресс-служба правительства России
                                        </a>
                                    </div>
                                    <!-- end text //-->
                                </div><!-- end info-overlay //-->



                            <!-- end photo //-->
                            </div><!-- end big-img //-->

                        <!-- right banner //-->
                        
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>                            
                        
                        </div><!-- end pic //-->
                        
                    </div><!--- end article-list-img //---->
                    
                    <p>Получившие земельный участок по программе "Дальневосточный гектар" предприниматели смогут претендовать на получение второго участка на тех же условиях. Об этом сообщил на заседании правительства премьер-министр Михаил Мишустин.</p><p>
"Предприниматели, которые успешно освоили выделенный гектар, предлагали скорректировать правила, чтобы была возможность выделить еще один участок для развития своего дела. Правительство расширит возможности программы "Дальневосточный гектар", если человек освоил участок, он сможет получить дополнительный гектар земли. Такие меры позволят более активно вовлекать в хозяйственный оборот неиспользуемые земли", - заявил Мишустин (цитата по <a rel="nofollow" target="_blank" href="https://realty.interfax.ru/"><u>"Интерфаксу"</u></a>).</p><p>
Премьер-министр добавил, что правительство также распространит программу "Дальневосточный гектар" на Арктику. "Теперь границы территорий в Арктике, в пределах которых можно получит льготный гектар, будут расширены. Граждане смогут взять льготные участки по упрощенной процедуре и в более короткие сроки", - пояснил он. Ранее Минвостокразвития <a href="/realty/06Oct2020/arctic_gektar2.html"><u>внесло</u></a> в правительство Российской федерации законопроект, который позволит россиянам бесплатно получить земельные участки в Арктической зоне. Законопроект позволяет получить участок только на сухопутной территории Арктики. Она полностью охватывает Мурманскую область, Ненецкий и Ямало-Ненецкий автономные округа, а также включает 23 муниципальных района Красноярского края, Архангельской области, Республик Коми и Карелия.</p><p>
Напомним, госпрограмма "Дальневосточный гектар" начала работать с 1 июня 2016 года для жителей Дальневосточного федерального округа, а с 1 февраля 2017 года "дальневосточный гектар" может получить любой житель России, а также участники госпрограммы по оказанию содействия добровольному переселению в Россию соотечественников. Оформление участка проводится бесплатно с помощью федеральной информационной системы <a href="https://надальнийвосток.рф/"><u>"НаДальнийВосток.РФ"</u></a>, а также в центрах госуслуг (МФЦ) или через уполномоченные органы. Участок предоставляется на пять лет, он должен быть свободен от прав третьих лиц и находиться в свободном обороте. Использовать землю можно под индивидуальное жилищное строительство, сельскохозяйственные нужды, туризм и в других сферах. </p><p>
В течение первого года заявителю необходимо определиться с видом использования участка, через три года - задекларировать ход освоения. К завершению пятилетнего срока пользования участок можно безвозмездно получить в собственность или длительную аренду.</p>

                </div><!--- end article-text //---->

                 

            
            
            <!-- begin TAGS //-->
        </div>
        <!-- article END //-->	

        <!-- place for prm-block before links //-->
        
            <div class="prm">
                
                    <div style="padding: 10px 0px 0px 0px;"></div>
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / видео под статьей / combo под статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_159136641659652610"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_159136641659652610',
        params: {
            p1: 'ckwys',
            p2: 'y',
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light'
        }
    });
</script>
                
            </div>
        

        
        <div class="article-tags-list dossieros" style="border-bottom: 1px solid #c3d2e4;">
            <a href="/dossiers/"><strong>Досье NEWSru.com</strong></a> 
            
            :: <a href="/dossiers/42650/" title="Недвижимость">Недвижимость</a>
            
            :: <a href="/dossiers/42656/" title="Рубрики">Рубрики</a>
            
            :: <a href="/dossiers/42668/" title="ЗАКОНОДАТЕЛЬСТВО И ЖКХ">ЗАКОНОДАТЕЛЬСТВО И ЖКХ</a>
            
        </div>
        

        <div class="article-tags-list dossieros">
            <noindex><a rel="nofollow" href="http://newslink.newsru.com/"><strong>Каталог NEWSru.com</strong></a></noindex> 
            :: <noindex><a rel="nofollow" href="http://newslink.newsru.com/all/">Информационные интернет-ресурсы</a></noindex>
        </div>

        <!-- end TAGS //-->
        
        <!-- REL-LINKS //-->
        
        
        <div class="article-list-link-header">
                ССЫЛКИ ПО ТЕМЕ
        </div>

        <div class="article-list-link">
            
            <div class="article-link-item">				
                <div>
                    <a href="/realty/14apr2021/ipoteka_5.html">
                        <img  class="article-link-img" src="https://image.newsru.com/v2/64/2021/04/6/61a2277ab8c582543269f8fa9f16fb1b.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" />
                    </a>
                </div>
                <div>
                    
                    <div class="article-link-date">
                        <a href="/realty/14Apr2021">Недвижимость</a> 
                        <span style="color: #000;">&nbsp;|&nbsp;</span>
                        <a href="/allnews/14Apr2021/">14 апреля 2021 г.,</a>
                    </div>
                    
                    <a class="article-link-text" href=" /realty/14apr2021/ipoteka_5.html" >
                        <h2 class="article-link-text">В России предложили ввести льготную ипотеку под 5% годовых на первое жилье</h2>
                    </a>
                </div>
            </div><!-- end link-item //-->
            
            <div class="article-link-item">				
                <div>
                    <a href="/realty/26mar2021/minfin.html">
                        <img  class="article-link-img" src="https://image.newsru.com/v2/64/2021/03/d/dcd95e3c76c5c990c33a66daa1ac9a75.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" />
                    </a>
                </div>
                <div>
                    
                    <div class="article-link-date">
                        <a href="/realty/26Mar2021">Недвижимость</a> 
                        <span style="color: #000;">&nbsp;|&nbsp;</span>
                        <a href="/allnews/26Mar2021/">26 марта 2021 г.,</a>
                    </div>
                    
                    <a class="article-link-text" href=" /realty/26mar2021/minfin.html" >
                        <h2 class="article-link-text">Минфин внес в правительство законопроект о распространении программы "Семейная ипотека" на ИЖС</h2>
                    </a>
                </div>
            </div><!-- end link-item //-->
            
            <div class="article-link-item">				
                <div>
                    <a href="/realty/02apr2021/dv_ipoteka.html">
                        <img  class="article-link-img" src="https://image.newsru.com/v2/64/2021/04/f/f14a8308a1f2197257b4ef0a83280e61.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" />
                    </a>
                </div>
                <div>
                    
                    <div class="article-link-date">
                        <a href="/realty/02Apr2021">Недвижимость</a> 
                        <span style="color: #000;">&nbsp;|&nbsp;</span>
                        <a href="/allnews/02Apr2021/">02 апреля 2021 г.,</a>
                    </div>
                    
                    <a class="article-link-text" href=" /realty/02apr2021/dv_ipoteka.html" >
                        <h2 class="article-link-text">"Дальневосточную ипотеку" могут распространить на незамужних и бездетных</h2>
                    </a>
                </div>
            </div><!-- end link-item //-->
            
        </div><!-- end REL-LINKS //-->
        
        
        
            <div class="prm">
                
                    <div><div style="padding: 20px 0px 0px 0px;"></div>
<div style="width: 670px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / внутренние блок под статьями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747514367196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747514367196',
        params: {
            p1: 'cetvf',
            p2: 'y'
        }
    });
</script>
</div>
<div style="padding: 20px 0px 0px 0px;"></div>
<div style="width: 670px;">
<!-- Composite Start -->
<div id="M464351ScriptRootC1088201"></div> 
<script src="https://jsc.lentainform.com/n/e/newsru.com.1088201.js" async></script> 
<!-- Composite End -->
</div></div>
                            
            </div>
        
        

        <script type="text/javascript">
            var photo_items = document.getElementsByClassName("overlay");
            var cnt_items = parseInt(photo_items.length) + 0;
            var select_img_ix = 0;
            document.onkeydown = function(evt) {
                evt = evt || window.event;
                if (evt.keyCode == 27) {
                    var id_obj = document.getElementsByClassName('overlay-show')[0].id;
                    hide_img(id_obj);
                }
            };
        
            function hide_img(id_obj){
                document.getElementById(id_obj).className = "";
                document.getElementById(id_obj).className = "overlay";
            }
        
            function show_img(id_obj){
                document.getElementById(id_obj).className = "";
                document.getElementById(id_obj).className = "overlay-show";
            }
        
            function rew_img(id_obj){
                hide_img(id_obj);
                num_img = parseInt(id_obj.substring(4)) + 0;
                select_img_ix = num_img - 1;
                if (select_img_ix <= 0) { select_img_ix = cnt_items };
                show_img('pic-' + select_img_ix);
            };
        
            function frw_img(id_obj){
                hide_img(id_obj);
                num_img = parseInt(id_obj.substring(4)) + 0;
                select_img_ix = num_img + 1;
                if (select_img_ix > cnt_items) { select_img_ix = 1 };
                show_img('pic-' + select_img_ix);
            };
        
        </script>

    </div>


            </div><!-- end center column //-->

            <div class="body-page-right-column">
            
                

                    <div class="right-column-prm">
                        <!-- inner top r-col prm-block //-->   
                         												
                            
                                <!--- include/prm/inner/realty_r_side_top.html ---->
                                <div></div>
<div></div>
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 9px 10px 9px;">


<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 300x500 / 300x500 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x500-->
<div id="adfox_156137500424569684"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137500424569684',
        params: {
            p1: 'cettx',
            p2: 'gkow'
        }
    });
</script>



</div>
</div>
<div style="padding: 0px 0px 10px 0px;"></div>
</div>
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / Информер МЕДИЦИНА-->
<!--Категория: <не задана>-->
<!--Тип баннера: ширина 300-->
<div id="adfox_156171804568023791"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156171804568023791',
        params: {
            p1: 'cfmtt',
            p2: 'gkou'
        }
    });
</script>

</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div></div>
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_1561375380518763"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1561375380518763',
        params: {
            p1: 'cetuq',
            p2: 'gket'
        }
    });
</script>

</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div></div>
<div><div id="taboola-right-rail-stream-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-stream-rr2',
    container: 'taboola-right-rail-stream-1',
    placement: 'Right Rail Stream-1',
    target_type: 'mix'
  });
</script>
<div style="padding: 10px 0px 0px 0px;"></div></div>
                            
                        
                    </div>

                    <!-- CACHED dt -->				
						<div class="right-column-most-popular">

                            <div class="last-column-caption">
                                ПОСЛЕДНИЕ НОВОСТИ РАЗДЕЛА
                            </div>
                        
                            <div class="right-column-most-popular-list">
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        13:21
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/realty/15apr2021/dv_gektar.html">Правительство позволит освоившим "дальневосточный гектар" предпринимателям получить второй участок</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        16:40
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/realty/14apr2021/gd_ipoteka.html">Госдума одобрила в третьем чтении законопроект о расширении программы софинансирования ипотеки для многодетных семей</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        15:43
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/realty/14apr2021/mos_ofis.html">Ввод офисов в Москве за первый квартал превысил показатели 2020 года</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        12:03
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/realty/14apr2021/ipoteka_5.html">В России предложили ввести льготную ипотеку под 5% годовых на первое жилье</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        11:28
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/realty/14apr2021/mos_elite_66.html">Продажи элитного жилья в Москве выросли на 66%</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        17:25
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/realty/13apr2021/ipoteka450.html">Госдума приняла во втором чтении законопроект о расширении программы софинансирования ипотеки для многодетных семей</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        16:46
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/realty/13apr2021/mos_problem.html">Столичные власти рассчитывают достроить 54 проблемных дома до конца года</a>
                                    </div>
                                </div>
                                
                                
                            </div>
                        
                        <!-- end last titles list //-->	
                        </div>
                        <!-- CACHED dt -->
                
            

            
                

                    
                    
                            <div class="right-column-prm">
                        
                            
                                
                            
                        
                    </div>
                            
            
            </div><!-- end right column //-->
            
        </div><!-- end main row //-->

        

        
            <div class="prm">
            
                
                    
                    
                                
                
            
            </div>
        
        <div id="bottom_inc">
        
        <!-- CACHED dt -->	
		

<div class="footer">
	<div class="footer-left">
		<div class="footer-counters">
		
			<!-- prm footer //-->
<noindex>
<div style="padding: 0px 0px 3px 11px;">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=91013">
<img src="https://top-fwz1.mail.ru/counter?id=91013;t=418;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
<div style="padding: 0px 0px 3px 11px;">
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 395113,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=395113" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>
</noindex>

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / fullscreen / fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<div id="adfox_1562068149225245"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1562068149225245',
        params: {
            p1: 'cfmxa',
            p2: 'gkeu'
        }
    });
</script> 
		
		</div>
	</div>

	<div class="footer-right">

		<div class="footer-right-text">
			Все права на материалы, находящиеся на сайте NEWSru.com, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. При любом использовании материалов сайта и сателлитных проектов, гиперссылка (hyperlink) на NEWSru.com обязательна.
			<div class="footer-versions">Если Вы заметили ошибку в материале сайта, выделите фрагмент текста и нажмите <strong>Ctrl+Enter</strong> для отправки сообщения в редакцию.</div>
		</div>
		
		<div class="footer-right-link">
				Рекламодателям: 
				<a href="/promo/30mar2014/promo_price.html" class="down">Прайс-лист на размещение рекламы</a>
				<br />
				Обратная связь:
				<a href="/feedback/" class="down">Редакция сайта</a>				
				/				
				<a href="/feedback-adv/" class="down">Рекламный отдел</a>
				<br/>
				Подписка на новости: 
				<a class="down" href="/rss/">RSS</a>
				/
				<a class="down" href="/telegram/">Telegram</a>
				<div class="footer-versions">
					Версии: 
					<a class="down" href="http://palm.newsru.com">Palm / PDA</a>
					/
					<a class="down" href="http://txt.newsru.com">Без картинок</a>
				</div>
				<a href="/" class="down" style="text-decoration:none">NEWSru.com &ndash; самые быстрые новости</a> 2000-<span id="bottomyear"></span>

				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
				<script type="text/javascript">
				   //var d = new Date();
				   //document.getElementById("bottomyear").innerHTML = d.getYear() + 1900;
				   $(document).ready(function(){ 
						   var d = new Date();
						   $('#bottomyear').html(d.getYear() + 1900); 
				   }); 
			   </script>          

				<br/>
				<noindex>
				<a class="down" rel="nofollow" href="/privacy/">Политика конфиденциальности</a>
				</noindex>
		</div>

		

		
		<div class="footer-right-img">
			<div align="center" style="background-color: #189C5B; height: 80px; width: 240px;"><br><a href="https://www.newsru.com/vacancy/" style="color: White; font-size: 18px; font-weight: normal;">ВАКАНСИИ РЕДАКЦИИ<br>NEWSru.com</a></div>
			
		</div>
		

	</div>
</div><!-- CACHED dt -->
        
        </div>
        
    </div><!--- // end content --->
</div><!--- // end page --->
</body>
</html><!-- CACHED dt -->