<!-- CACHED dt -->
<!DOCTYPE html>
<html lang="ru">
<!---- if_mobile=None ---->


<head>

            
                <link rel="stylesheet" href="https://static.newsru.com/static/v3/css/desc.css" type="text/css" />
            

            <meta name="viewport" content="width=device-width, initial-scale=1" />    
        
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <link rel="icon" href="https://static.newsru.com/static/v3/img/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="https://static.newsru.com/static/v3/img/icons/apple-icon.png" />
        <link rel="canonical" href="https://www.newsru.com/russia/01feb2021/bill.html" />
        
            <link rel="amphtml" href="https://www.newsru.com/amp/russia/01feb2021/bill.html" />
        
        <meta name="Keywords" content="новости, россия, политика, экономика, криминал, культура, религия, спорт, russia, news, politics, novosti, новини, события, ньюсра" />

        
            
                <title>NEWSru.com :: Правительство РФ предложило обязать мигрантов из ЕАЭС сдавать биометрию в органах МВД</title>
                <meta name="Description" content="Все новости России и мира от NEWSru.com. Правительство РФ предложило обязать мигрантов из ЕАЭС сдавать биометрию в органах МВД." />
            
            
            
                <meta name="news_keywords" content="РФ, правительство, МВД, мигранты, биометрические данные" />
            
        


        
        
            
            
                <!-- prm head russia //-->
<!-- hb 07.01.21 all newsru //-->

<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script>
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script src="https://sync.dmp.otm-r.com/match/aotm.js" async defer></script>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsrucom-newsrucom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

                        
                        
        
        <!-- /include/pwa/prm/prm_head_block -->
        


        
            <link rel="amphtml" href="/amp/russia/01feb2021/bill.html" />
            <meta property="article:published_time" content="2021-02-01T23:16:27" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="/russia/01feb2021/bill.html" />
            <meta property="og:title" content="Правительство РФ предложило обязать мигрантов из ЕАЭС сдавать биометрию в органах МВД" />
            <meta property="og:image" content="https://image.newsru.com/v2/01/2021/02/c/c0914b27ec96b27bc10178a8e7ab03b5.jpg" />
            <meta property="og:image:url" content="https://image.newsru.com/v2/01/2021/02/c/c0914b27ec96b27bc10178a8e7ab03b5.jpg" />
            <meta property="og:image:type" content="image/jpeg" /> 
            <meta property="og:image:width" content="800" /> 
            <meta property="og:image:height" content="600" />
            <meta property="og:site_name" content="NEWSru.com" />
            <meta property="og:description" content="Речь идет прежде всего о гражданах Евразийского экономического союза (ЕАЭС), которые приезжают в Россию работать. хотят обязать проходить медицинское обследование и сдавать биометрию в течение месяца с момента въезда. Эту процедуру нужно будет пройти однократно лицам в возрасте от 18 до 65 лет. Исключение составят недееспособные мигранты." />
            <meta name="og:twitter:image" content="https://image.newsru.com/v2/01/2021/02/c/c0914b27ec96b27bc10178a8e7ab03b5.jpg" />
            <meta name="twitter:image" content="https://image.newsru.com/v2/01/2021/02/c/c0914b27ec96b27bc10178a8e7ab03b5.jpg" />
            <meta name="twitter:image:src" content="https://image.newsru.com/v2/01/2021/02/c/c0914b27ec96b27bc10178a8e7ab03b5.jpg" />	
        

        
          <!— gogl_detector —>
<script src="https://static.newsru.com/v2/js/gogl_detector.js"></script> 
        
        <meta name="yandex-verification" content="766b31770e01b2e9" />
        <meta name="google-site-verification" content="d0FsOZ7S8vG8tViM34K5pmfZbguksA17z9beXC0coXM" />
        <meta property="fb:pages" content="198328196862930" />


        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-title" content="NewsRu PWA">
        <link rel="apple-touch-icon" href="https://static.newsru.com/static/v3/img/icons/152x152.png">
        <meta name="msapplication-TitleImage" content="https://static.newsru.com/static/v3img/icons/144x144.png">
        <meta name="msapplication-TitleColor" content="#2F3BA2">
        
        
        <script type="text/javascript" src="https://static.newsru.com/static/v3/js/bowser.min.js" ></script>
        
        
        <link rel="icon" href="https://static.newsru.com/static/v3/img/icons/favicon.ico" type="image/x-icon" />
        <script src="https://static.newsru.com/static/v3/js/jquery.min.js"></script>
        <script type="text/javascript" src="https://static.newsru.com/static/v3/js/lazy/lazyloadxt.js"></script>
        <script>
            var isInvisible = true;
            function inverter(){
                var mydd = document.getElementById("mydropdown");
                if(isInvisible){
                    mydd.style.display = 'block';
                } else {
                    mydd.style.display = "none"
                }
                isInvisible = !isInvisible;
            }
        </script>

        <script type="text/javascript">

            var isTransition = true;
        
            if(bowser.seamonkey && bowser.version > 2.0) {
                            isTransition = false;
            }	
        
            if(typeof(bowser.a) != "undefined" && bowser.a) {
                isTransition = false;
            }
        
            if(typeof(bowser.blink) != "undefined" && bowser.blink) {
                isTransition = false;
            }
        
            if(isTransition) {
                location.href = "https://www.newsru.com/old.html";
            }
        
        </script>

 <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/selection.js"> </script>
 <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/mistakes.js"> </script>
 <script src="https://static.newsru.com/static/v3/js/gogl_detector.js"></script> 
 
 

<meta property="fb:pages" content="198328196862930" />

<meta name="google-site-verification" content="jlXiA0CStOn8nTlScJclpiIr2hCkbPKLT41_cK5Q1FA" />

</head>

<body>
    
<!-- prm header //-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(37289910, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37289910" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Google Analitycs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86394340-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Google Analitycs -->
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "91013", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=91013;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</noindex>



     
        <!-- before pixels , except religy //-->


    



<div class="page">
    <div class="content">
 
        
            <div class="prm">
            
                <!-- default wide top // 72e6d262b3aa28c69196ec89cb948f3b -->



 


<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка верхняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747021723058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747021723058',
        params: {
            p1: 'cetsz',
            p2: 'y'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div>





 
            
            </div>        
        
            
        
<div class="header-desc">
    <div class="header-logo">
        <a class="header-logo-a" href="/"><img  class="header-img" src="https://static.newsru.com/static/v3/img/misc/rucom_main.png" border="0" title="Самые быстрые новости" /></a>
    </div>

    <div class="header-break"></div>
    <div class="header-buttons">
        
        <a href="http://txt.newsru.com/russia/01feb2021/bill.html" class="txt">Текстовая<br>версия</a>
        <a rel="nofollow" href="http://classic.newsru.com/russia/01feb2021/bill.html" class="classic">Классическая<br>версия</a>
        <div class="header-social-buttons">
            <a rel="nofollow" href="https://www.facebook.com/newsrucom" class="fb" title="Facebook">&nbsp;</a>
            <a rel="nofollow" href="https://twitter.com/newsruall" class="tw" title="Twitter">&nbsp;</a>
            <a href="/rss/" class="rss" title="RSS новости">&nbsp;</a>
            <a href="/telegram/" class="tg" title="Telegram">&nbsp;</a>
        </div>
    </div>
    <div class="header-break"></div>
    <div class="logo-px">
        <a href="http://www.newsru.co.il" target="_blank">
            <img src="https://static.newsru.com/static/v3/img/misc/coil_logo_small.png" />
        </a>
    </div>
    <div class="header-break"></div>
    <div class="header-plus">18+</div>

</div>

<div class="header-mobile">

    <div class="header-logo">
        <a class="header-logo-a" href="/"><img  class="header-img" src="https://static.newsru.com/static/v3/img/misc/rucom_main.png" border="0" /></a>
    </div>

    <div class="header-other">

        <div class="header-break"></div>
        <div class="header-plus">
                18+
                <a href="/search/" class="header-search">&nbsp;</a>
                
        </div>
        <div class="header-break"></div>


        <div class="mobile_menu">
            <div>
                <div class="dropdown">
                    <a class="header-menu" href="#menu" onclick="inverter()">&#9776;</a>
                </div>		
                <div class="dropdown-content" id="mydropdown">
                    

    <!-- menu begin //-->
    <div class="main-menu-element">
        
    </div>
    
    <div class="main-menu-element">
        <a id="allnews" class="menu" href="/allnews/">ВСЕ НОВОСТИ</a>
    </div>
    <div class="main-menu-element">
        <a id="dossiers_30836" class="menu" href="/dossiers/30836/">ПАНДЕМИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="russia" class="menu-active" href="/russia/">В РОССИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="world" class="menu" href="/world/">В МИРЕ</a>
    </div>
    <div class="main-menu-element">
        <a id="finance" class="menu" href="/finance/">ЭКОНОМИКА</a>
    </div>
    <div class="main-menu-element">
        <a id="religy" class="menu" href="/dossiers/154/">РЕЛИГИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="crime" class="menu" href="/dossiers/30/">КРИМИНАЛ</a>    
    </div>
    <div class="main-menu-element">
        <a id="sport" class="menu" href="/sport/">СПОРТ</a>
    </div>
    <div class="main-menu-element">
        <a id="cinema" class="menu" href="/cinema/">КУЛЬТУРА</a>
    </div>
    <!--<a class="menu" href="/dossiers/24/">В МОСКВЕ</a>-->
    <div class="main-menu-element">
        <a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a> 
    </div>
    <div class="main-menu-element">
        <a id="blog" class="menu" href="/blog/">МНЕНИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="realty" class="menu" href="/realty/">НЕДВИЖИМОСТЬ</a>
    </div>
    <div class="main-menu-element">
        <a id="hitech" class="menu" href="/hitech/">ТЕХНОЛОГИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="auto" class="menu" href="/auto/">АВТО</a>
    </div>
    <div class="main-menu-element">
        <a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a>
    </div>
    <div class="main-menu-element">
        <a id="arch" class="menu" href="/arch/">АРХИВ</a>
    </div>
    <div class="main-menu-element">
        <a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a>
    </div>
   
    <!-- menu end //-->
            



















                </div>
            </div>
        </div>
    </div>
</div>

        

        <div class="main_row">
            
            <div class="body-page-left-column">
                <div class="menu_left">
                            
                        
                        <!-- switch background color for sub-menu //-->
                        <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/dropdown.js"></script>
                            
                        
                            
                            
                        
                

    <!-- menu begin //-->
    <div class="main-menu-element">
        
    </div>
    
    <div class="main-menu-element">
        <a id="allnews" class="menu" href="/allnews/">ВСЕ НОВОСТИ</a>
    </div>
    <div class="main-menu-element">
        <a id="dossiers_30836" class="menu" href="/dossiers/30836/">ПАНДЕМИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="russia" class="menu-active" href="/russia/">В РОССИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="world" class="menu" href="/world/">В МИРЕ</a>
    </div>
    <div class="main-menu-element">
        <a id="finance" class="menu" href="/finance/">ЭКОНОМИКА</a>
    </div>
    <div class="main-menu-element">
        <a id="religy" class="menu" href="/dossiers/154/">РЕЛИГИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="crime" class="menu" href="/dossiers/30/">КРИМИНАЛ</a>    
    </div>
    <div class="main-menu-element">
        <a id="sport" class="menu" href="/sport/">СПОРТ</a>
    </div>
    <div class="main-menu-element">
        <a id="cinema" class="menu" href="/cinema/">КУЛЬТУРА</a>
    </div>
    <!--<a class="menu" href="/dossiers/24/">В МОСКВЕ</a>-->
    <div class="main-menu-element">
        <a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a> 
    </div>
    <div class="main-menu-element">
        <a id="blog" class="menu" href="/blog/">МНЕНИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="realty" class="menu" href="/realty/">НЕДВИЖИМОСТЬ</a>
    </div>
    <div class="main-menu-element">
        <a id="hitech" class="menu" href="/hitech/">ТЕХНОЛОГИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="auto" class="menu" href="/auto/">АВТО</a>
    </div>
    <div class="main-menu-element">
        <a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a>
    </div>
    <div class="main-menu-element">
        <a id="arch" class="menu" href="/arch/">АРХИВ</a>
    </div>
    <div class="main-menu-element">
        <a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a>
    </div>
   
    <!-- menu end //-->
            






















                        
                    <!-- search block //-->
                    <div class="main-menu-search">
                    <a href="/search" class="main-menu-search-link">Поиск по сайту</a>
                
                        <div>
                        <form action="/search" method="get">
                        <input name="qry" class="main-menu-search-input" onfocus="this.value=''" type="text">
                        <input name="main_nr" value="on" type="hidden">
                        <input name="msk" value="on" type="hidden">
                        <input value="&nbsp;" type="submit" class="main-menu-search-button">
                        </form>
                        </div>
                
                    </div>
                    
                    <div class="body-page-left-column-prm">
                        
                            
                                <!-- russia l-col bottom //-->
<div style="padding: 0px 0px 0px 0px;"><div align="center" style="width: 200px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / внутренние под меню-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_15613757713144196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613757713144196',
        params: {
            p1: 'cetvh',
            p2: 'gkoy'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div></div> 
                            
                        
                    </div>
                    


                    
                </div><!-- end menu //-->
                
            </div><!-- end left column //-->





            <div class="body-page-center-column">   
                

        <script>
        var isInvisibleShare = true;
        function shareinverter(){
        var mydd = document.getElementById("share-div");
        if(isInvisibleShare){
            mydd.style.display = 'block';
        } else {
            mydd.style.display = "none"
        }
        isInvisibleShare = !isInvisibleShare;
        }
        </script>

        <div class="content-main">

            <div class="main-caption">
                <a href="/russia/01feb2021/" class="cap-link">В России</a>
            </div>
            
            <div class="article">
                 
                <h1 class="article-title">Правительство РФ предложило обязать мигрантов из ЕАЭС сдавать биометрию в органах МВД</h1>
                 

                <div id="share-div" style="margin: 4px 8px; display: none;">
                <!-- AddToAny BEGIN -->
                    <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.newsru.com/russia/01feb2021/bill.html" data-a2a-title="Правительство РФ предложило обязать мигрантов из ЕАЭС сдавать биометрию в органах МВД">
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_facebook_messenger"></a>
                        <a class="a2a_button_vk"></a>
                        <a class="a2a_button_odnoklassniki"></a>
                        <a class="a2a_button_telegram"></a>
                        <a class="a2a_button_whatsapp"></a>
                        <a class="a2a_button_twitter"></a>
                        <a class="a2a_button_email"></a>
                        <a class="a2a_button_flipboard"></a>
                        <a class="a2a_button_google_plus"></a>
                        <a class="a2a_button_skype"></a>
                        <a class="a2a_button_livejournal"></a>
                    </div>
                    <script>
                        var a2a_config = a2a_config || {};
                        a2a_config.locale = "ru";
                    </script>
                    <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
                </div>

                <!-- DATE //-->
                <div style="display:flex;flex-direction:row;justify-content: space-between;margin:-2px;"  >
                    <div class="article-date-tags" style="width:100%">			
                        <div class="article-date">
                            время публикации:  01 февраля 2021 г., 23:16 | последнее обновление: 01 февраля 2021 г., 23:16 
                        </div>				
                    </div>
                    <img src="https://static.newsru.com/static/v3/img/icons/share.gif" height="24" width="24" border="0" onclick="shareinverter()" style="cursor: pointer;padding:0 10px  2px 0;" />
                </div>
                <!-- end DATE //-->

                <div class="article-text">
                                        
                    
                    <div class="article-img-place">
                        <img class="article-img-big" src="https://image.newsru.com/v2/01/2021/02/c/c0914b27ec96b27bc10178a8e7ab03b5.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'">
                        <br>
                        <a href="https://www.flickr.com/photos/moscow-live/" class="bigimg-copy">Вячеслав Акишин / Moscow-Live</a>
                    </div>
                     
                    
                    <div class="article-list-img">
                        
                            				
                                <img class="article-img"  src="https://image.newsru.com/v2/01/2021/02/8/89408c7f9ecef24917232fd1df8fcdfd.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" onclick="show_img('pic-1')"  />
                            
                        
                        
                        <div id="pic-1" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
                            <div class="big-img" style="background-image: url(https://image.newsru.com/v2/01/2021/02/c/c0914b27ec96b27bc10178a8e7ab03b5.jpg); ">									
                                <div class="info-overlay">
                                    <!-- begin control //-->
                                    <div class="control-items">
                                        <div class="control-close">
                                            <div class="close" onclick="hide_img('pic-1')" >&nbsp;</div>
                                        </div>
                                                
                                                <!-- show control if photo count more than 1 //-->
                                        <div class="control-nav">
                                            <div class="rwd-arr" onclick="rew_img('pic-1')">&nbsp;</div>
                                            <div class="fwd-arr" onclick="frw_img('pic-1')">&nbsp;</div>
                                        </div>
                                    </div>
                                            <!-- end control //-->
                                    <!-- begin text //-->
                                    <div class="bigimg-text" >
                                        <span class="bigimg-title"></span>
                                        <br/>
                                        <a rel="nofollow" href="https://www.flickr.com/photos/moscow-live/" class="bigimg-copy">
                                            Вячеслав Акишин / Moscow-Live
                                        </a>
                                    </div>
                                    <!-- end text //-->
                                </div><!-- end info-overlay //-->



                            <!-- end photo //-->
                            </div><!-- end big-img //-->

                        <!-- right banner //-->
                        
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>                            
                        
                        </div><!-- end pic //-->
                        
                    </div><!--- end article-list-img //---->
                    
                    <p>Российское правительство предложило обязать всех мигрантов, прибывающих в Россию "из стран с возможностью безвизового въезда более чем на три месяца", проходить биометрический и медицинский контроль. Речь идет прежде всего о гражданах Евразийского экономического союза (ЕАЭС), которые приезжают в Россию работать. хотят обязать проходить медицинское обследование и сдавать биометрию в течение месяца с момента въезда. Эту процедуру нужно будет пройти однократно лицам в возрасте от 18 до 65 лет. Исключение составят недееспособные мигранты.</p><p>Соответствующий законопроект был <a rel="nofollow" target="_blank" href="https://sozd.duma.gov.ru/bill/1104310-7">внесен</a> на рассмотрение Госдумы 1 февраля, пишет <a rel="nofollow" target="_blank" href="https://www.rbc.ru/society/01/02/2021/60183a9e9a794756dd197cd9?from=newsfeed">РБК</a>. </p><p>В пояснительной записке говорится, что необходимо выработать механизм "обеспечения надлежащего контроля за временным пребыванием иностранных граждан". Предлагается внести изменения в два федеральных закона - "О правовом положении иностранных граждан в Российской Федерации" и "О государственной дактилоскопической регистрации в Российской Федерации". </p><p>Как утверждают авторы, из-за фрагментарного контроля за здоровьем мигрантов, приезжающих в Россию по безвизовому режиму на длительный срок, увеличивается риск проникновения и распространения на территории страны опасных инфекционных заболеваний. Кроме того, отсутствие биометрических данных затрудняет розыск преступников, террористов и лиц, пребывание которых в России нежелательно.</p><p>
К сбору данных и проведению медицинского контроля кабмин предлагает привлечь МВД и подведомственные ему структуры, а также уполномоченную неназванную организацию.</p><p>Ранее МВД уже предлагало обязать мигрантов, находящихся больше месяца в России, сдавать отпечатки пальцев, фотографии, проходить медицинское освидетельствование и получать ID-карты.</p>

                </div><!--- end article-text //---->

                 

            
            
            <!-- begin TAGS //-->
        </div>
        <!-- article END //-->	

        <!-- place for prm-block before links //-->
        
            <div class="prm">
                
                    <!-- russia center-col before links //-->
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / видео под статьей / combo под статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_159136641659652610"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_159136641659652610',
        params: {
            p1: 'ckwys',
            p2: 'y',
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light'
        }
    });
</script> 
                
            </div>
        

        
        <div class="article-tags-list dossieros" style="border-bottom: 1px solid #c3d2e4;">
            <a href="/dossiers/"><strong>Досье NEWSru.com</strong></a> 
            
            :: <a href="/dossiers/1530/" title="Государственная Дума России">Государственная Дума России</a>
            
            :: <a href="/dossiers/2921/" title="Законопроект">Законопроект</a>
            
            :: <a href="/dossiers/22105/" title="Иностранцы">Иностранцы</a>
            
        </div>
        

        <div class="article-tags-list dossieros">
            <noindex><a rel="nofollow" href="http://newslink.newsru.com/"><strong>Каталог NEWSru.com</strong></a></noindex> 
            :: <noindex><a rel="nofollow" href="http://newslink.newsru.com/all/">Информационные интернет-ресурсы</a></noindex>
        </div>

        <!-- end TAGS //-->
        
        <!-- REL-LINKS //-->
        
        
        
        
            <div class="prm">
                
                    <!-- russia center-col after links //-->
<div style="padding: 20px 0px 0px 0px;"></div>

<div style="width: 670px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / внутренние блок под статьями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747514367196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747514367196',
        params: {
            p1: 'cetvf',
            p2: 'y'
        }
    });
</script>
</div>

<div style="padding: 20px 0px 0px 0px;"></div>

<div style="width: 670px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div> 
                            
            </div>
        
        

        <script type="text/javascript">
            var photo_items = document.getElementsByClassName("overlay");
            var cnt_items = parseInt(photo_items.length) + 0;
            var select_img_ix = 0;
            document.onkeydown = function(evt) {
                evt = evt || window.event;
                if (evt.keyCode == 27) {
                    var id_obj = document.getElementsByClassName('overlay-show')[0].id;
                    hide_img(id_obj);
                }
            };
        
            function hide_img(id_obj){
                document.getElementById(id_obj).className = "";
                document.getElementById(id_obj).className = "overlay";
            }
        
            function show_img(id_obj){
                document.getElementById(id_obj).className = "";
                document.getElementById(id_obj).className = "overlay-show";
            }
        
            function rew_img(id_obj){
                hide_img(id_obj);
                num_img = parseInt(id_obj.substring(4)) + 0;
                select_img_ix = num_img - 1;
                if (select_img_ix <= 0) { select_img_ix = cnt_items };
                show_img('pic-' + select_img_ix);
            };
        
            function frw_img(id_obj){
                hide_img(id_obj);
                num_img = parseInt(id_obj.substring(4)) + 0;
                select_img_ix = num_img + 1;
                if (select_img_ix > cnt_items) { select_img_ix = 1 };
                show_img('pic-' + select_img_ix);
            };
        
        </script>

    </div>


            </div><!-- end center column //-->

            <div class="body-page-right-column">
            
                
                    <!-- CACHED dt -->				
						<div class="right-column-most-popular">

                            <div class="last-column-caption">
                                ПОСЛЕДНИЕ НОВОСТИ РАЗДЕЛА
                            </div>
                        
                            <div class="right-column-most-popular-list">
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        23:16
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/01feb2021/bill.html">Правительство РФ предложило обязать мигрантов из ЕАЭС сдавать биометрию в органах МВД</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        22:54
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/01feb2021/nlyaskin.html">Николая Ляскина не стали заключать под домашний арест, запретив ему находиться вне дома больше двух часов в день</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        22:14
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/01feb2021/spbmagcrt.html">Мировой судья в Петербурге вернул протоколы за нарушение самоизоляции на участников митинга 23 января</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        21:21
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/01feb2021/yashin.html">В Москве суд арестовал Андрея Пивоварова и Илью Яшина</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        18:54
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/01feb2021/kira.html">Киру Ярмыш поместили под домашний арест</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        18:26
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/01feb2021/rucctv.html">Как в городах России накануне отключили возможность наблюдать за протестами</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        17:39
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/01feb2021/rutnhiv.html">Минздрав:  в России быстро увеличивается доля подростков с ВИЧ</a>
                                    </div>
                                </div>
                                
                                
                            </div>
                        
                        <!-- end last titles list //-->	
                        </div>
                        <!-- CACHED dt -->
                
            

            
                
                    <div class="right-column-prm">
                        <!-- inner top r-col prm-block //-->   
                         												
                            
                                <!--- include/prm/inner/russia_r_side_top.html ---->
                                <!-- russia r-col top //-->
<div style="padding: 0px 0px 0px 0px;">
<table border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td>
<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 9px 10px 9px;">


<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 300x500 / 300x500 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x500-->
<div id="adfox_156137500424569684"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137500424569684',
        params: {
            p1: 'cettx',
            p2: 'gkow'
        }
    });
</script>



</div>
</div>
<div style="padding: 0px 0px 10px 0px;"></div>
 
</td>
</tr>
<tr><td>

</td></tr>
</table>
</div>
                            
                        
                        </div>
                    
                    
                            <div class="right-column-prm">
                        
                            
                                <!-- russia r-col bottom //-->
<div style="padding: 0px 0px 0px 0px;">
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_1561375380518763"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1561375380518763',
        params: {
            p1: 'cetuq',
            p2: 'gket'
        }
    });
</script>
</div>
</div>

<div style="padding: 10px 0px 0px 0px;"></div>

<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-2-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_156667341653416436"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156667341653416436',
        params: {
            p1: 'cfkyu',
            p2: 'gket'
        }
    });
</script>
</div>
</div>

<div style="padding: 10px 0px 0px 0px;"></div>
</div>
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / Информер МЕДИЦИНА-->
<!--Категория: <не задана>-->
<!--Тип баннера: ширина 300-->
<div id="adfox_156171804568023791"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156171804568023791',
        params: {
            p1: 'cfmtt',
            p2: 'gkou'
        }
    });
</script>

</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div></div>
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x400 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: ширина 300-->
<div id="adfox_156137571629677287"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137571629677287',
        params: {
            p1: 'cetur',
            p2: 'gkou'
        }
    });
</script>
</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div>
</div>
<div></div>
<div></div>
</div>
                            
                        
                    </div>
                            
            
            </div><!-- end right column //-->
            
        </div><!-- end main row //-->

        

        
            <div class="prm">
            
                
                    
                    <!-- russia wide bottom //-->
<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка нижняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_156137472481831049"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137472481831049',
        params: {
            p1: 'cettc',
            p2: 'y'
        }
    });
</script>

</div>

 
                                
                
            
            </div>
        
        <div id="bottom_inc">
        
        </div>
 
        <script>
            window.addEventListener("load", function(event) {
                $("#bottom_inc").load("/include/bottom.html");
            });
        </script> 

    </div><!--- // end content --->
</div><!--- // end page --->
</body>
</html><!-- CACHED dt -->