<!-- CACHED dt -->
<!DOCTYPE html>
<html lang="ru">
<!---- if_mobile=None ---->


<head>
   
    

            
                <link rel="stylesheet" href="https://static.newsru.com/static/v3/css/desc.css" type="text/css" />
            

            <meta name="viewport" content="width=device-width, initial-scale=1" />    
        
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <link rel="icon" href="https://static.newsru.com/static/v3/img/icons/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="https://static.newsru.com/static/v3/img/icons/apple-icon.png" />
        <link rel="canonical" href="https://www.newsru.com/russia/20jan2021/no_obraz.html" />
        
            <link rel="amphtml" href="https://www.newsru.com/amp/russia/20jan2021/no_obraz.html" />
        
        <meta name="Keywords" content="новости, россия, политика, экономика, криминал, культура, религия, спорт, russia, news, politics, novosti, новини, события, ньюсра" />

        
            
                <title>NEWSru.com :: Более 130 тысяч человек подписали петицию против поправок Госдумы, ужесточающих контроль над просветительской деятельностью</title>
                <meta name="Description" content="Все новости России и мира от NEWSru.com. Более 130 тысяч человек подписали петицию против поправок Госдумы, ужесточающих контроль над просветительской деятельностью." />
            
            
            
                <meta name="news_keywords" content="Госдума, законопроект, образование, протест, общество" />
            
        


        
        
            
            
                <!-- prm head russia //-->
<!-- hb 07.01.21 all newsru //-->

<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script>
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script src="https://sync.dmp.otm-r.com/match/aotm.js" async defer></script>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsrucom-newsrucom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

                        
                        
        
        <!-- /include/pwa/prm/prm_head_block -->
        


        
            <link rel="amphtml" href="/amp/russia/20jan2021/no_obraz.html" />
            <meta property="article:published_time" content="2021-01-20T15:06:53" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="/russia/20jan2021/no_obraz.html" />
            <meta property="og:title" content="Более 130 тысяч человек подписали петицию против поправок Госдумы, ужесточающих контроль над просветительской деятельностью" />
            <meta property="og:image" content="https://image.newsru.com/v2/01/2021/01/2/2ef2bbf942174d1df8d0d41cb0856cd9.jpg" />
            <meta property="og:image:url" content="https://image.newsru.com/v2/01/2021/01/2/2ef2bbf942174d1df8d0d41cb0856cd9.jpg" />
            <meta property="og:image:type" content="image/jpeg" /> 
            <meta property="og:image:width" content="800" /> 
            <meta property="og:image:height" content="600" />
            <meta property="og:site_name" content="NEWSru.com" />
            <meta property="og:description" content="В случае принятия поправок образовательным организациям придется согласовывать с Минобрнауки и Минпросвещения все международные договоры и работу с иностранными учеными. Кроме того, правительство начнет контролировать просветительскую деятельность, которая в законопроекте понимается максимально широко." />
            <meta name="og:twitter:image" content="https://image.newsru.com/v2/01/2021/01/2/2ef2bbf942174d1df8d0d41cb0856cd9.jpg" />
            <meta name="twitter:image" content="https://image.newsru.com/v2/01/2021/01/2/2ef2bbf942174d1df8d0d41cb0856cd9.jpg" />
            <meta name="twitter:image:src" content="https://image.newsru.com/v2/01/2021/01/2/2ef2bbf942174d1df8d0d41cb0856cd9.jpg" />	
        

        
          <!— gogl_detector —>
<script src="https://static.newsru.com/v2/js/gogl_detector.js"></script> 
        
        <meta name="yandex-verification" content="766b31770e01b2e9" />
        <meta name="google-site-verification" content="d0FsOZ7S8vG8tViM34K5pmfZbguksA17z9beXC0coXM" />
        <meta property="fb:pages" content="198328196862930" />


        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-title" content="NewsRu PWA">
        <link rel="apple-touch-icon" href="https://static.newsru.com/static/v3/img/icons/152x152.png">
        <meta name="msapplication-TitleImage" content="https://static.newsru.com/static/v3img/icons/144x144.png">
        <meta name="msapplication-TitleColor" content="#2F3BA2">
        
        
        <script type="text/javascript" src="https://static.newsru.com/static/v3/js/bowser.min.js" ></script>
        
        
        <link rel="icon" href="https://static.newsru.com/static/v3/img/icons/favicon.ico" type="image/x-icon" />
        <script src="https://static.newsru.com/static/v3/js/jquery.min.js"></script>
        <script type="text/javascript" src="https://static.newsru.com/static/v3/js/lazy/lazyloadxt.js"></script>
        <script>
            var isInvisible = true;
            function inverter(){
                var mydd = document.getElementById("mydropdown");
                if(isInvisible){
                    mydd.style.display = 'block';
                } else {
                    mydd.style.display = "none"
                }
                isInvisible = !isInvisible;
            }
        </script>

        <script type="text/javascript">

            var isTransition = true;
        
            if(bowser.seamonkey && bowser.version > 2.0) {
                            isTransition = false;
            }	
        
            if(typeof(bowser.a) != "undefined" && bowser.a) {
                isTransition = false;
            }
        
            if(typeof(bowser.blink) != "undefined" && bowser.blink) {
                isTransition = false;
            }
        
            if(isTransition) {
                location.href = "https://www.newsru.com/old.html";
            }
        
        </script>

 <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/selection.js"> </script>
 <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/mistakes.js"> </script>
 <script src="https://static.newsru.com/static/v3/js/gogl_detector.js"></script> 
 
 

<meta property="fb:pages" content="198328196862930" />

<meta name="google-site-verification" content="jlXiA0CStOn8nTlScJclpiIr2hCkbPKLT41_cK5Q1FA" />

</head>

<body>
    
<!-- prm header //-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(37289910, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37289910" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Google Analitycs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86394340-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Google Analitycs -->
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "91013", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=91013;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</noindex>



     
        <!-- before pixels , except religy //-->


    



<div class="page">
    <div class="content">
 
        
            <div class="prm">
            
                <!-- default wide top // 72e6d262b3aa28c69196ec89cb948f3b -->



 


<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка верхняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747021723058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747021723058',
        params: {
            p1: 'cetsz',
            p2: 'y'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div>





 
            
            </div>        
        
            
        
<div class="header-desc">
    <div class="header-logo">
        <a class="header-logo-a" href="/"><img  class="header-img" src="https://static.newsru.com/static/v3/img/misc/rucom_main.png" border="0" title="Самые быстрые новости" /></a>
    </div>

    <div class="header-break"></div>
    <div class="header-buttons">
        
        <a href="http://txt.newsru.com/russia/20jan2021/no_obraz.html" class="txt">Текстовая<br>версия</a>
        <a rel="nofollow" href="http://classic.newsru.com/russia/20jan2021/no_obraz.html" class="classic">Классическая<br>версия</a>
        <div class="header-social-buttons">
            <a rel="nofollow" href="https://www.facebook.com/newsrucom" class="fb" title="Facebook">&nbsp;</a>
            <a rel="nofollow" href="https://twitter.com/newsruall" class="tw" title="Twitter">&nbsp;</a>
            <a href="/rss/" class="rss" title="RSS новости">&nbsp;</a>
            <a href="/telegram/" class="tg" title="Telegram">&nbsp;</a>
        </div>
    </div>
    <div class="header-break"></div>
    <div class="logo-px">
        <a href="http://www.newsru.co.il" target="_blank">
            <img src="https://static.newsru.com/static/v3/img/misc/coil_logo_small.png" />
        </a>
    </div>
    <div class="header-break"></div>
    <div class="header-plus">18+</div>

</div>

<div class="header-mobile">

    <div class="header-logo">
        <a class="header-logo-a" href="/"><img  class="header-img" src="https://static.newsru.com/static/v3/img/misc/rucom_main.png" border="0" /></a>
    </div>

    <div class="header-other">

        <div class="header-break"></div>
        <div class="header-plus">
                18+
                <a href="/search/" class="header-search">&nbsp;</a>
                
        </div>
        <div class="header-break"></div>


        <div class="mobile_menu">
            <div>
                <div class="dropdown">
                    <a class="header-menu" href="#menu" onclick="inverter()">&#9776;</a>
                </div>		
                <div class="dropdown-content" id="mydropdown">
                    

    <!-- menu begin //-->
    <div class="main-menu-element">
        
    </div>
    
    <div class="main-menu-element">
        <a id="allnews" class="menu" href="/allnews/">ВСЕ НОВОСТИ</a>
    </div>
    <div class="main-menu-element">
        <a id="dossiers_30836" class="menu" href="/dossiers/30836/">ПАНДЕМИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="russia" class="menu-active" href="/russia/">В РОССИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="world" class="menu" href="/world/">В МИРЕ</a>
    </div>
    <div class="main-menu-element">
        <a id="finance" class="menu" href="/finance/">ЭКОНОМИКА</a>
    </div>
    <div class="main-menu-element">
        <a id="religy" class="menu" href="/dossiers/154/">РЕЛИГИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="crime" class="menu" href="/dossiers/30/">КРИМИНАЛ</a>    
    </div>
    <div class="main-menu-element">
        <a id="sport" class="menu" href="/sport/">СПОРТ</a>
    </div>
    <div class="main-menu-element">
        <a id="cinema" class="menu" href="/cinema/">КУЛЬТУРА</a>
    </div>
    <!--<a class="menu" href="/dossiers/24/">В МОСКВЕ</a>-->
    <div class="main-menu-element">
        <a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a> 
    </div>
    <div class="main-menu-element">
        <a id="blog" class="menu" href="/blog/">МНЕНИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="realty" class="menu" href="/realty/">НЕДВИЖИМОСТЬ</a>
    </div>
    <div class="main-menu-element">
        <a id="hitech" class="menu" href="/hitech/">ТЕХНОЛОГИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="auto" class="menu" href="/auto/">АВТО</a>
    </div>
    <div class="main-menu-element">
        <a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a>
    </div>
    <div class="main-menu-element">
        <a id="arch" class="menu" href="/arch/">АРХИВ</a>
    </div>
    <div class="main-menu-element">
        <a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a>
    </div>
   
    <!-- menu end //-->
            



















                </div>
            </div>
        </div>
    </div>
</div>

        

        <div class="main_row">
            
            <div class="body-page-left-column">
                <div class="menu_left">
                            
                        
                        <!-- switch background color for sub-menu //-->
                        <script async type="text/javascript" src="https://static.newsru.com/static/v3/js/dropdown.js"></script>
                            
                        
                            
                            
                        
                

    <!-- menu begin //-->
    <div class="main-menu-element">
        
    </div>
    
    <div class="main-menu-element">
        <a id="allnews" class="menu" href="/allnews/">ВСЕ НОВОСТИ</a>
    </div>
    <div class="main-menu-element">
        <a id="dossiers_30836" class="menu" href="/dossiers/30836/">ПАНДЕМИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="russia" class="menu-active" href="/russia/">В РОССИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="world" class="menu" href="/world/">В МИРЕ</a>
    </div>
    <div class="main-menu-element">
        <a id="finance" class="menu" href="/finance/">ЭКОНОМИКА</a>
    </div>
    <div class="main-menu-element">
        <a id="religy" class="menu" href="/dossiers/154/">РЕЛИГИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="crime" class="menu" href="/dossiers/30/">КРИМИНАЛ</a>    
    </div>
    <div class="main-menu-element">
        <a id="sport" class="menu" href="/sport/">СПОРТ</a>
    </div>
    <div class="main-menu-element">
        <a id="cinema" class="menu" href="/cinema/">КУЛЬТУРА</a>
    </div>
    <!--<a class="menu" href="/dossiers/24/">В МОСКВЕ</a>-->
    <div class="main-menu-element">
        <a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a> 
    </div>
    <div class="main-menu-element">
        <a id="blog" class="menu" href="/blog/">МНЕНИЯ</a>
    </div>
    <div class="main-menu-element">
        <a id="realty" class="menu" href="/realty/">НЕДВИЖИМОСТЬ</a>
    </div>
    <div class="main-menu-element">
        <a id="hitech" class="menu" href="/hitech/">ТЕХНОЛОГИИ</a>
    </div>
    <div class="main-menu-element">
        <a id="auto" class="menu" href="/auto/">АВТО</a>
    </div>
    <div class="main-menu-element">
        <a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a>
    </div>
    <div class="main-menu-element">
        <a id="arch" class="menu" href="/arch/">АРХИВ</a>
    </div>
    <div class="main-menu-element">
        <a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a>
    </div>
   
    <!-- menu end //-->
            






















                        
                    <!-- search block //-->
                    <div class="main-menu-search">
                    <a href="/search" class="main-menu-search-link">Поиск по сайту</a>
                
                        <div>
                        <form action="/search" method="get">
                        <input name="qry" class="main-menu-search-input" onfocus="this.value=''" type="text">
                        <input name="main_nr" value="on" type="hidden">
                        <input name="msk" value="on" type="hidden">
                        <input value="&nbsp;" type="submit" class="main-menu-search-button">
                        </form>
                        </div>
                
                    </div>
                    
                    <div class="body-page-left-column-prm">
                        
                            
                                <!-- russia l-col bottom //-->
<div style="padding: 0px 0px 0px 0px;"><div align="center" style="width: 200px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / внутренние под меню-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_15613757713144196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613757713144196',
        params: {
            p1: 'cetvh',
            p2: 'gkoy'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div></div> 
                            
                        
                    </div>
                    


                    
                </div><!-- end menu //-->
                
            </div><!-- end left column //-->





            <div class="body-page-center-column">   
                

        <script>
        var isInvisibleShare = true;
        function shareinverter(){
        var mydd = document.getElementById("share-div");
        if(isInvisibleShare){
            mydd.style.display = 'block';
        } else {
            mydd.style.display = "none"
        }
        isInvisibleShare = !isInvisibleShare;
        }
        </script>

        <div class="content-main">

            <div class="main-caption">
                <a href="/russia/20jan2021/" class="cap-link">В России</a>
            </div>
            
            <div class="article">
                 
                <h1 class="article-title">Более 130 тысяч человек подписали петицию против поправок Госдумы, ужесточающих контроль над просветительской деятельностью</h1>
                 

                <div id="share-div" style="margin: 4px 8px; display: none;">
                <!-- AddToAny BEGIN -->
                    <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.newsru.com/russia/20jan2021/no_obraz.html" data-a2a-title="Более 130 тысяч человек подписали петицию против поправок Госдумы, ужесточающих контроль над просветительской деятельностью">
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_facebook_messenger"></a>
                        <a class="a2a_button_vk"></a>
                        <a class="a2a_button_odnoklassniki"></a>
                        <a class="a2a_button_telegram"></a>
                        <a class="a2a_button_whatsapp"></a>
                        <a class="a2a_button_twitter"></a>
                        <a class="a2a_button_email"></a>
                        <a class="a2a_button_flipboard"></a>
                        <a class="a2a_button_google_plus"></a>
                        <a class="a2a_button_skype"></a>
                        <a class="a2a_button_livejournal"></a>
                    </div>
                    <script>
                        var a2a_config = a2a_config || {};
                        a2a_config.locale = "ru";
                    </script>
                    <script async src="https://static.addtoany.com/menu/page.js"></script>
                <!-- AddToAny END -->
                </div>

                <!-- DATE //-->
                <div style="display:flex;flex-direction:row;justify-content: space-between;margin:-2px;"  >
                    <div class="article-date-tags" style="width:100%">			
                        <div class="article-date">
                            время публикации:  20 января 2021 г., 15:06 | последнее обновление: 20 января 2021 г., 15:06 
                        </div>				
                    </div>
                    <img src="https://static.newsru.com/static/v3/img/icons/share.gif" height="24" width="24" border="0" onclick="shareinverter()" style="cursor: pointer;padding:0 10px  2px 0;" />
                </div>
                <!-- end DATE //-->

                <div class="article-text">
                                        
                    
                    <div class="article-img-place">
                        <img class="article-img-big" src="https://image.newsru.com/v2/01/2021/01/2/2ef2bbf942174d1df8d0d41cb0856cd9.jpg" alt="Более 130 тысяч человек поддержали петицию одного из ведущих российских астрофизиков, доктора физико-математических наук Сергея Попова с просьбой отозвать пакет поправок в закон об образовании, ужесточающий требования к просветительской деятельности. Сбор подписей организован на сайте Change.org" title="Более 130 тысяч человек поддержали петицию одного из ведущих российских астрофизиков, доктора физико-математических наук Сергея Попова с просьбой отозвать пакет поправок в закон об образовании, ужесточающий требования к просветительской деятельности. Сбор подписей организован на сайте Change.org" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'">
                        <br>
                        <a href="https://www.change.org/p/%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B4%D1%83%D0%BC%D0%B0-%D1%80%D1%84-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA-%D0%BE-%D0%BF%D" class="bigimg-copy">Change.org</a>
                    </div>
                     
                    
                    <div class="article-list-img">
                        
                            				
                                <img class="article-img"  src="https://image.newsru.com/v2/01/2021/01/e/e2cfa9cac2b9e01f8e380bd58eaef6bb.jpg" alt="Более 130 тысяч человек поддержали петицию одного из ведущих российских астрофизиков, доктора физико-математических наук Сергея Попова с просьбой отозвать пакет поправок в закон об образовании, ужесточающий требования к просветительской деятельности. Сбор подписей организован на сайте Change.org" title="Более 130 тысяч человек поддержали петицию одного из ведущих российских астрофизиков, доктора физико-математических наук Сергея Попова с просьбой отозвать пакет поправок в закон об образовании, ужесточающий требования к просветительской деятельности. Сбор подписей организован на сайте Change.org" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" onclick="show_img('pic-1')"  />
                            
                        
                        
                        <div id="pic-1" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
                            <div class="big-img" style="background-image: url(https://image.newsru.com/v2/01/2021/01/2/2ef2bbf942174d1df8d0d41cb0856cd9.jpg); ">									
                                <div class="info-overlay">
                                    <!-- begin control //-->
                                    <div class="control-items">
                                        <div class="control-close">
                                            <div class="close" onclick="hide_img('pic-1')" >&nbsp;</div>
                                        </div>
                                                
                                                <!-- show control if photo count more than 1 //-->
                                        <div class="control-nav">
                                            <div class="rwd-arr" onclick="rew_img('pic-1')">&nbsp;</div>
                                            <div class="fwd-arr" onclick="frw_img('pic-1')">&nbsp;</div>
                                        </div>
                                    </div>
                                            <!-- end control //-->
                                    <!-- begin text //-->
                                    <div class="bigimg-text" >
                                        <span class="bigimg-title">Более 130 тысяч человек поддержали петицию одного из ведущих российских астрофизиков, доктора физико-математических наук Сергея Попова с просьбой отозвать пакет поправок в закон об образовании, ужесточающий требования к просветительской деятельности. Сбор подписей организован на сайте Change.org</span>
                                        <br/>
                                        <a rel="nofollow" href="https://www.change.org/p/%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B4%D1%83%D0%BC%D0%B0-%D1%80%D1%84-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA-%D0%BE-%D0%BF%D" class="bigimg-copy">
                                            Change.org
                                        </a>
                                    </div>
                                    <!-- end text //-->
                                </div><!-- end info-overlay //-->



                            <!-- end photo //-->
                            </div><!-- end big-img //-->

                        <!-- right banner //-->
                        
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>                            
                        
                        </div><!-- end pic //-->
                        
                    </div><!--- end article-list-img //---->
                    
                    <p>Более 130 тысяч человек поддержали петицию  одного из ведущих российских астрофизиков, доктора физико-математических наук Сергея Попова с просьбой отозвать пакет поправок в закон об образовании, ужесточающий требования к просветительской деятельности. Сбор подписей организован на сайте <a rel="nofollow" target="_blank" href="https://www.change.org/p/%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B4%D1%83%D0%BC%D0%B0-%D1%80%D1%84-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D0%BA-%D0%BE-%D0%BF%D1%80%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%B9-%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8-1e6d7a97-a61a-49b9-a7a7-80da49172ccf">Change.org</a>.</p><p>В случае принятия поправок образовательным организациям придется согласовывать с Минобрнауки и Минпросвещения все международные договоры и работу с иностранными учеными, говорится в петиции. Кроме того, правительство начнет контролировать просветительскую деятельность, которая в законопроекте понимается максимально широко. Несмотря на критику ученых, в конце декабря документ прошел первое чтение в Думе, второе чтение запланировано на 21 января.</p><p>
"Принятие поправок откроет путь ряду ограничительных мер, которые негативно скажутся на популяризаторской деятельности в нашей стране. Многие просветительские проекты, основанные в первую очередь на энтузиазме их участников, могут оказаться под угрозой исчезновения из-за появления многочисленных бюрократических требований, необходимости лицензирования, согласования содержания каждой лекции и т.п.", - говорится в петиции.</p><p>Подписанты требуют отозвать поправки к закону, учесть голос просветительского сообщества и "миллионов россиян, составляющих аудиторию научно-популярных лекций и фестивалей". "Законы должны помогать  просвещению, а не мешать ему!" - говорится в петиции.</p><p>Одним из подписавших петицию стал сооснователь сообщества "Диссернет", доктор биологических наук Михаил Гельфанд, который выступил соавтором декларации ученых и популяризаторов науки, <a href="https://trv-science.ru/2021/01/declaration/?fbclid=IwAR06paJmIILVY35ywXA4tRz5abglCqt0Y7idvzj4C5aQA4dBS2nP-BYpGk8">опубликованной</a> в газете "Троицкий вариант - Наука". На момент публикации материала ее подписали более 1,2 тысячи ученых и просветителей. </p><p>
В декларации ученые требуют немедленно отозвать законопроект, указывая, что его концепция не может быть улучшена отдельными поправками. Помимо этого авторы заявляют, что не будут признавать правомочность ограничительных мер в случае принятия законопроекта, а также отказываются обращаться за лицензиями, если они будут введены, и предварительно согласовывать тексты выступлений и презентаций.</p><p>Сам Гельфанд заявил, что некоторые части поправок уже повторяют существующее законодательство "об экстремизме", так что ничего нового в них нет. По его словам, введение обязательного согласования любых контактов с иностранцами вызывает тревогу, особенно на фоне принятых законов об "иноагентах". А под просветительской деятельностью можно будет понимать все что угодно. </p><p>
Как пишет <a rel="nofollow" target="_blank" href="https://novayagazeta.ru/articles/2021/01/19/88778-konets-epohi-prosvescheniya">"Новая газета"</a>, одним из инициаторов поправок стал глава Комиссии по противодействию иностранному вмешательству в Совете Федерации Андрей Климов. Он заявил, что изменения закона об образовании смогут закрепить возможность увольнения преподавателей, если в их образовательной деятельности найдут признаки разжигания розни, экстремизма и подрыва конституционного строя.</p><p>Кроме того, сенатор предложил дополнить законодательство термином "просвещение" для обеспечения регулирования такого рода деятельности и участия образовательных организаций в международном сотрудничестве. Вскоре после этого законопроект, подготовленный несколькими сенаторами и депутатами во главе с Климовым, был внесен в Госдуму и принят в первом чтении в конце декабря, хотя профильный комитет указал на большое количество несостыковок в документе. </p><p>Новый закон предлагает зарегулировать просветительство (под это определение могут попасть как онлайн-лекция на YouTube, так и, например, языковые курсы). Теперь все, что связано с деятельностью "вне рамок образовательных программ", но направленной на "распространение знаний, умений, навыков, ценностных установок, опыта и компетенции", должно будет контролировать правительство (порядок контроля пока не ясен, но предполагают, что это будет лицензирование). Ужесточение закона авторы обосновали иностранной угрозой.</p><p>
Как сказано в пояснительной записке к проекту, отсутствие регулирования в сфере просвещения "создает предпосылки для бесконтрольной реализации антироссийскими силами в школьной и студенческой среде под видом просветительской деятельности широкого круга пропагандистских мероприятий". По мнению чиновников, такие мероприятия, в том числе, поддерживаются из-за рубежа и направлены на "дискредитацию" российской "политики, пересмотр истории и подрыв конституционного строя".</p><p>
Кроме того, если  законопроект примут в текущем виде, высшие учебные заведения и другие образовательные организации будут обязаны получать заключения для подписания соглашений о международном сотрудничестве от уполномоченных федеральных органов власти. Требование должно защитить учащихся от "негативного иностранного вмешательства в образовательный процесс". </p><p>
В начале недели президиум РАН также решил направить в Госдуму запрос об отзыве законопроекта о просветительской деятельности. По словам академиков, в случае его принятия придется получать согласование Минобрнауки на любой договор с иностранными преподавателями, на проведение международных конференций и других событий с международным участием, что парализует международное сотрудничество.</p><p>Юристы считают идею о выдаче заключений для международного сотрудничества абсурдной и противоречащей существующему законодательству, так как автономия образовательных организаций является одним из основных принципов государственной политики и правового регулирования отношений в этой сфере.  А реализация поправок потребует дополнительного финансирования из федерального бюджета. </p><p>Все это не смущает Климова, который в ответ на критику заявил, что "научное сообщество - штука очень широкая", а людей, которые выступают против законопроекта, на самом деле "взбаламутили" силы из-за рубежа. А отрицательные заключения различных органов власти и отсутствие поддержки документа в некоторых субъектах России он называет "нормальным процессом".</p><p>
В связи с этим ученые вспоминают печально известный <a href="/russia/23oct2019/reglament_cancel.html">рекомендательный приказ</a> Министерства науки, согласно которому ученые должны были получать разрешение на встречи с иностранными коллегами, а также писать отчеты. После того, как эти рекомендации вызвали недоумение в научном сообществе, действие приказа было <a href="/russia/10Feb2020/ino_science.html">отменено</a>.</p>

                </div><!--- end article-text //---->

                 

            
            
            <!-- begin TAGS //-->
        </div>
        <!-- article END //-->	

        <!-- place for prm-block before links //-->
        
            <div class="prm">
                
                    <!-- russia center-col before links //-->
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / видео под статьей / combo под статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_159136641659652610"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_159136641659652610',
        params: {
            p1: 'ckwys',
            p2: 'y',
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light'
        }
    });
</script> 
                
            </div>
        

        
        <div class="article-tags-list dossieros" style="border-bottom: 1px solid #c3d2e4;">
            <a href="/dossiers/"><strong>Досье NEWSru.com</strong></a> 
            
            :: <a href="/dossiers/1530/" title="Государственная Дума России">Государственная Дума России</a>
            
            :: <a href="/dossiers/2921/" title="Законопроект">Законопроект</a>
            
            :: <a href="/dossiers/16610/" title="Образование">Образование</a>
            
        </div>
        

        <div class="article-tags-list dossieros">
            <noindex><a rel="nofollow" href="http://newslink.newsru.com/"><strong>Каталог NEWSru.com</strong></a></noindex> 
            :: <noindex><a rel="nofollow" href="http://newslink.newsru.com/all/">Информационные интернет-ресурсы</a></noindex>
        </div>

        <!-- end TAGS //-->
        
        <!-- REL-LINKS //-->
        
        
        <div class="article-list-link-header">
                ССЫЛКИ ПО ТЕМЕ
        </div>

        <div class="article-list-link">
            
            <div class="article-link-item">				
                <div>
                    <a href="">
                        <img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/02/c/c643547f0594658146e0864594e9eab0.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" />
                    </a>
                </div>
                <div>
                    
                    <div class="article-link-date">
                        <a href="/russia/10Feb2020">В России</a> 
                        <span style="color: #000;">&nbsp;|&nbsp;</span>
                        <a href="/allnews/10Feb2020/">10 февраля 2020 г.,</a>
                    </div>
                    
                    <a class="article-link-text" href=" /russia/10feb2020/ino_science.html" >
                        <h2 class="article-link-text">Минобрнауки отменило возмутившие ученых ограничения на контакты с иностранцами</h2>
                    </a>
                </div>
            </div><!-- end link-item //-->
            
            <div class="article-link-item">				
                <div>
                    <a href="">
                        <img  class="article-link-img" src="https://image.newsru.com/v2/01/2019/10/1/1fe11fca895d57cc7bf46070d8648fc6.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/static/v3/img/dummy.gif'" />
                    </a>
                </div>
                <div>
                    
                    <div class="article-link-date">
                        <a href="/russia/23Oct2019">В России</a> 
                        <span style="color: #000;">&nbsp;|&nbsp;</span>
                        <a href="/allnews/23Oct2019/">23 октября 2019 г.,</a>
                    </div>
                    
                    <a class="article-link-text" href=" /russia/23oct2019/reglament_cancel.html" >
                        <h2 class="article-link-text">Российские учёные требуют отменить контроль за контактами с зарубежными коллегами</h2>
                    </a>
                </div>
            </div><!-- end link-item //-->
            
        </div><!-- end REL-LINKS //-->
        
        
        
            <div class="prm">
                
                    <!-- russia center-col after links //-->
<div style="padding: 20px 0px 0px 0px;"></div>

<div style="width: 670px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / внутренние блок под статьями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747514367196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747514367196',
        params: {
            p1: 'cetvf',
            p2: 'y'
        }
    });
</script>
</div>

<div style="padding: 20px 0px 0px 0px;"></div>

<div style="width: 670px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div> 
                            
            </div>
        
        

        <script type="text/javascript">
            var photo_items = document.getElementsByClassName("overlay");
            var cnt_items = parseInt(photo_items.length) + 0;
            var select_img_ix = 0;
            document.onkeydown = function(evt) {
                evt = evt || window.event;
                if (evt.keyCode == 27) {
                    var id_obj = document.getElementsByClassName('overlay-show')[0].id;
                    hide_img(id_obj);
                }
            };
        
            function hide_img(id_obj){
                document.getElementById(id_obj).className = "";
                document.getElementById(id_obj).className = "overlay";
            }
        
            function show_img(id_obj){
                document.getElementById(id_obj).className = "";
                document.getElementById(id_obj).className = "overlay-show";
            }
        
            function rew_img(id_obj){
                hide_img(id_obj);
                num_img = parseInt(id_obj.substring(4)) + 0;
                select_img_ix = num_img - 1;
                if (select_img_ix <= 0) { select_img_ix = cnt_items };
                show_img('pic-' + select_img_ix);
            };
        
            function frw_img(id_obj){
                hide_img(id_obj);
                num_img = parseInt(id_obj.substring(4)) + 0;
                select_img_ix = num_img + 1;
                if (select_img_ix > cnt_items) { select_img_ix = 1 };
                show_img('pic-' + select_img_ix);
            };
        
        </script>

    </div>


            </div><!-- end center column //-->

            <div class="body-page-right-column">
            
                
                    <!-- CACHED dt -->				
						<div class="right-column-most-popular">

                            <div class="last-column-caption">
                                ПОСЛЕДНИЕ НОВОСТИ РАЗДЕЛА
                            </div>
                        
                            <div class="right-column-most-popular-list">
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        16:54
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/20jan2021/free_navalny.html">Журналисты, музыканты, писатели, политики и блогеры записывают ВИДЕО в поддержку Навального и требуют его освобождения</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        16:48
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/20jan2021/navalnysizo.html">В действиях судьи, поместившей Навального в СИЗО, юристы увидели грубые нарушения</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        15:57
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/20jan2021/butoukaev.html">Кадыров заявил об уничтожении последней бандгруппировки в Чечне</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        15:40
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/20jan2021/matvienko_pass.html">Матвиенко заявила, что в России не будет &quot;ковидных паспортов&quot;, но будет реестр привитых</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        15:06
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/20jan2021/no_obraz.html">Более 130 тысяч человек подписали петицию против поправок Госдумы, ужесточающих контроль над просветительской деятельностью</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        14:23
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/20jan2021/lohotron.html">Песков назвал &quot;лохотроном&quot; расследование &quot;этих жуликов&quot; из ФБК о дворце Путина</a>
                                    </div>
                                </div>
                                
                                <div class="right-column-most-popular-item">
                                    <div class="right-column-most-popular-date">
                                        13:45
                                    </div>
                                    <div class="right-column-most-popular-text">				
                                        <a href="/russia/20jan2021/double_standard.html">В Госдуме на фоне готовящихся акций протеста передумали осуждать разгон мирных демонстраций в Европе</a>
                                    </div>
                                </div>
                                
                                
                            </div>
                        
                        <!-- end last titles list //-->	
                        </div>
                        <!-- CACHED dt -->
                
            

            
                
                    <div class="right-column-prm">
                        <!-- inner top r-col prm-block //-->   
                         												
                            
                                <!--- include/prm/inner/russia_r_side_top.html ---->
                                <!-- russia r-col top //-->
<div style="padding: 0px 0px 0px 0px;">
<table border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td>
<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 9px 10px 9px;">


<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 300x500 / 300x500 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x500-->
<div id="adfox_156137500424569684"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137500424569684',
        params: {
            p1: 'cettx',
            p2: 'gkow'
        }
    });
</script>



</div>
</div>
<div style="padding: 0px 0px 10px 0px;"></div>
 
</td>
</tr>
<tr><td>

</td></tr>
</table>
</div>
                            
                        
                        </div>
                    
                    
                            <div class="right-column-prm">
                        
                            
                                <!-- russia r-col bottom //-->
<div style="padding: 0px 0px 0px 0px;">
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_1561375380518763"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1561375380518763',
        params: {
            p1: 'cetuq',
            p2: 'gket'
        }
    });
</script>
</div>
</div>

<div style="padding: 10px 0px 0px 0px;"></div>

<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-2-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_156667341653416436"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156667341653416436',
        params: {
            p1: 'cfkyu',
            p2: 'gket'
        }
    });
</script>
</div>
</div>

<div style="padding: 10px 0px 0px 0px;"></div>
</div>
<div>


<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">


<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / Информер НЕДВИЖИМОСТЬ-->
<!--Категория: <не задана>-->
<!--Тип баннера: ширина 300-->
<div id="adfox_156155822286968291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156155822286968291',
        params: {
            p1: 'cfllh',
            p2: 'gkou'
        }
    });
</script>

</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div></div>
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x400 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: ширина 300-->
<div id="adfox_156137571629677287"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137571629677287',
        params: {
            p1: 'cetur',
            p2: 'gkou'
        }
    });
</script>
</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div>
</div>
<div></div>
<div></div>
</div>
                            
                        
                    </div>
                            
            
            </div><!-- end right column //-->
            
        </div><!-- end main row //-->

        

        
            <div class="prm">
            
                
                    
                    <!-- russia wide bottom //-->
<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка нижняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_156137472481831049"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137472481831049',
        params: {
            p1: 'cettc',
            p2: 'y'
        }
    });
</script>

</div>

 
                                
                
            
            </div>
        
        <div id="bottom_inc">
        
        </div>
 
        <script>
            window.addEventListener("load", function(event) {
                $("#bottom_inc").load("/include/bottom.html");
            });
        </script> 

    </div><!--- // end content --->
</div><!--- // end page --->
</body>
</html><!-- CACHED dt -->