
<!DOCTYPE html>
<html>


<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8">
	<link rel="icon" href="https://static.newsru.com/v2/img/icons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://static.newsru.com/v2/img/icons/apple-icon.png" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.newsru.com/russia/29oct2020/sobyanin.html" />
<meta name="google-site-verification" content="jlXiA0CStOn8nTlScJclpiIr2hCkbPKLT41_cK5Q1FA" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- browser detect block //-->

<script async type="text/javascript" src="https://static.newsru.com/v2/js/bowser.min.js" >
</script>
<script async type="text/javascript">

	var isTransition = true;

	if(bowser.seamonkey && bowser.version > 2.0) {
		            isTransition = false;
  	}	

	if(typeof(bowser.a) != "undefined" && bowser.a) {
		isTransition = false;
	}

	if(typeof(bowser.blink) != "undefined" && bowser.blink) {
		isTransition = false;
	}

////////////////////////////////////////////////////////////////////////
	if(isTransition) {
		location.href = "https://www.newsru.com/old.html";
	}

</script>

<!-- end browser detect block //-->


<!-- new www NY1 //-->

    <script async type="text/javascript" src="//static.newsru.com/v2/js/selection.js"> </script>
    <script async type="text/javascript" src="//static.newsru.com/v2/js/mistakes.js"> </script>

<!-- switch background color for sub-menu //-->
<script async type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event){
    var path_array = window.location.pathname.split( '/' );
	if (path_array[1]=='dossiers') {
		if (path_array[2]=='30836') {
			toddle_bgcolor('dossiers_30836');
		}
	} else {
    	toddle_bgcolor(path_array[1]);
	}
});
function toddle_bgcolor(id_obj){
    document.getElementById(id_obj).className = "menu-active";
}
</script>





    <meta name="yandex-verification" content="766b31770e01b2e9" />
    
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/mistakes.css?v=31" media="screen" />
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/main-base-pref-gf.css?v=25" media="screen" />
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/header-pref.css" media="screen" />    
    <link rel="stylesheet" type="text/css" href="//static.newsru.com/v2/css/main-menu-pref.css?v=26" media="screen" />
    
    






	<meta name="Keywords" content="новости, россия, рф, политика, тв, телевидение, экономика, криминал, культура, религия, спорт, культура, архив, ntvru, ntv, russian, tv, live, video, on-air, russia, news, politics, business, economy, crime, sport, culture, arts, religion, ньюсра" />
	
	<link rel="canonical" href="https://www.newsru.com/russia/29oct2020/sobyanin.html" />




	<link rel="amphtml" href="https://www.newsru.com/amp/russia/29oct2020/sobyanin.html" />
	
	<meta name="Description" content="Все новости России и мира от NEWSru.com. Собянин надеется избежать в Москве &quot;европейского сценария&quot; с COVID-ограничениями"/>	
	<title>NEWSru.com :: Собянин надеется избежать в Москве &quot;европейского сценария&quot; с COVID-ограничениями</title>
	
	<meta name="news_keywords" content="Сергей Собянин, Москва, коронавирус, пандемия, локдаун, карантин" />
	
	<meta property="article:published_time" content="2020-10-29T23:48:46+03:00" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.newsru.com/russia/29oct2020/sobyanin.html" />
	<meta property="og:title" content="Собянин надеется избежать в Москве &quot;европейского сценария&quot; с COVID-ограничениями" />
	<meta property="og:image" content="https://image.newsru.com/v2/01/2020/10/1/126478a16bbbde864d62f185e95d7779.jpg" />
	<meta property="og:image:url" content="https://image.newsru.com/v2/01/2020/10/1/126478a16bbbde864d62f185e95d7779.jpg" />
	<meta property="og:image:type" content="image/jpeg" /> 
	<meta property="og:image:width" content="800" /> 
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="NEWSru.com" />
	<meta property="og:description" content="Мэр Москвы Сергей Собянин также рассказал, что в городе создан большой запас коечного фонда для больных коронавирусной инфекцией - почти 50%. Он также оценил работу скорой медицинской помощи в Москве как &quot;нормальную&quot;." />
	<meta name="og:twitter:image" content="https://image.newsru.com/v2/01/2020/10/1/126478a16bbbde864d62f185e95d7779.jpg" />
	<meta name="twitter:image" content="https://image.newsru.com/v2/01/2020/10/1/126478a16bbbde864d62f185e95d7779.jpg" />
	<meta name="twitter:image:src" content="https://image.newsru.com/v2/01/2020/10/1/126478a16bbbde864d62f185e95d7779.jpg" />	

<!-- prm head russia //-->
<!-- hb 19.08.20 mm inner //-->

<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script> 
<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script>
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
<script src="https://sync.dmp.otm-r.com/match/aotm.js" async defer></script>

<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
    const adfoxBiddersMap = {
        'criteo': '894022',
        'betweenDigital': '1048605',
        'myTarget': '772378',
        'adriver': '1048606',
        'rtbhouse': '1119632',
        'otm': '1415914'
    };
    var adUnits = [
       {
            code: 'adfox_156137500424569684',     // 300х600 справа верх
            sizes: [[ 300, 600 ]],
            bids: [
                  {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102262
                    }
                }, 
               {
                    bidder: 'adriver',
                    params: {
                        placementId: '17:newsru1screen_pages_1'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367595
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689658
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'PlTvbP9CPzOWtCQw203q'
                    }
                },
                {
                    bidder: 'otm',
                    params: {
                        placementId: '1155'
                    }
                }
            ]
    	},
        {
            code: 'adfox_1561375380518763',     // 300х250 справа середина
            sizes: [[ 300, 250 ]],
            bids: [
                {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102264
                    }
                },
                {
                    bidder: 'adriver',
                    params: {
                        placementId: 'newsru2screen_pages_1'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367599
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'sjRUpQse0ubgjAJpsIGc'
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689659
                    }
                }
            ]
    	},
        {
            code: 'adfox_156137601818845830',   // спецы слева
            sizes: [[ 240, 400 ]],
            bids: [
               {
                    bidder: 'criteo',
                    params: {
                        placementId: 1102253
                    }
                }, 
               {
                    bidder: 'adriver',
                    params: {
                        placementId: 'newsru1screen_mainpage'
                    }
                },
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 367593
                    }
                },
                {
                    bidder: 'rtbhouse',
                    params: {
                        placementId: 'htPPmYfkGtrTfzoJI3Wc'
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689645
                    }
                }
            ]
        },
        {
            code: 'adfox_15613757713144196',     // 160х600 слева под меню
            sizes: [[ 160, 600 ]],
            bids: [
                {
                    bidder: 'criteo',
                    params: {
                        placementId: 1158781
                    }
                },
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 2689652
                    }
                }
            ]
    	},
	{
            codeType: 'inpage',
            code: 'adfox_156206214834176611',     // inpage
            bids: [
            	{
                    bidder: 'adriver',
                    params: {
                    placementId: '17:newsru_inpage_vast'
                    }
            	},
                {
                    bidder: 'betweenDigital',
                    params: {
                    placementId: 3305969
                    }
            	}
            ]
	}
    ];
    var userTimeout = 1000;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsrucom-newsrucom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>





<!---is_supple=---- if_supple= -->





<meta name="google-site-verification" content="d0FsOZ7S8vG8tViM34K5pmfZbguksA17z9beXC0coXM" />

<meta property="fb:pages" content="198328196862930" />






        <script type="text/javascript" src="https://static.newsru.com/v2/js/lazy/jqlite.js"> </script>        
        <script type="text/javascript" src="https://static.newsru.com/v2/js/lazy/lazyloadxt.js"> </script>



<!— gogl_detector —>
<script src="https://static.newsru.com/v2/js/gogl_detector.js"></script> 





</head>
<body>
<script type="text/javascript">$(elements).lazyLoadXT();</script>
<!-- prm header //-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(37289910, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37289910" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Google Analitycs -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86394340-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Google Analitycs -->
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "91013", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=91013;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</noindex>




<!-- before pixels , except religy //-->





<style type="text/css">
	.inner-wrap { position: relative; }
</style>

<div class="page inner-wrap">





	<div class="content">


	  <table id="mobile_banner" style="width: 1250px; height: 180px; background-color: #189C5B; margin: 0 0 5px 0; display: none"><tr><td>
	    <table  border="0" cellpadding="0" cellspacing="0"  style="width: 620px; height: 90px; background-color: #189C5B; margin: 0 0 5px 0; ">
		<tr>
		    <td   style="margin: 0; padding: 0 50px 0 16px; width: 400px; text-align: right;">		    
				<a 
					id="mobile_link1" 
					href="https://www.newsru.com/" 
					style="	color: #fff; font-size: 36px; font-weight: 500; font-family: Roboto, Helvetica, sans-serif; text-decoration: none; text-align: left;"
	 			>Перейти&nbsp;на&nbsp;мобильную версию&nbsp;NEWSRU.com</a>
		    </td>
		    <td style="padding-top: 10px; text-align: left;">
				<a href="https://www.newsru.com/" id="mobile_link2">
					<img src="https://prm.newsru.com/gif/0_22_2293_1470583109.gif" width="26" height="46" alt="NEWSru.com" border="0" />
				</a>
		    </td>
		</tr>
	    </table>
	   </td>
	   <td style="width: 10px; background-color: white;"></td>
	   <td>
	    <table id="mobile_banner2"  border="0" cellpadding="0" cellspacing="0"  style="width: 620px; height: 180px; background-color: #189C5B; margin: 0 0 5px 0; ">
		<tr>
		    <td   style="margin: 0; padding: 27px 50px 0 16px; width: 450px; text-align: right;">
				<a 
					id="mobile_link21" 
					href="https://www.newsru.com/" 
					style="	color: #fff; font-size: 36px; font-weight: 500; font-family: Roboto, Helvetica, sans-serif; text-decoration: none; text-align: left;"
				>Перейти&nbsp;на&nbsp;мобильную версию&nbsp;NEWSRU.com<br />и запомнить мой выбор</a>
		    </td>
		    <td style="padding-top: 15px; text-align: left;">
				<a href="https://www.newsru.com/" id="mobile_link22">
					<img src="https://prm.newsru.com/gif/0_22_2293_1470583109.gif" width="26" height="46" alt="NEWSru.com" border="0" />
				</a>
		    </td>
		</tr>
	    </table>
	   </td></tr></table>

		<script async type="text/javascript">


			function deleteCookie(name) {
				document.cookie.split(";").forEach(function(el) {
				el = el.split("=")[0].trim();
				if(!el.indexOf(name)) {
				var date = new Date(0);
				document.cookie = el + "=; path=/; expires=" + date.toUTCString();
					}
			});
			
			}


		    var isTransition = true;

		    if(bowser.googlebot && bowser.version > 2.0) {
		            isTransition = false;
		    }

		    if(bowser.msedge && bowser.version >= 13) {
		    	isTransition = false;	
		    }
		    if(bowser.firefox && bowser.version >= 36) {
		    	isTransition = false;	
		    }
		    if(bowser.chrome && bowser.version >= 29) {
			isTransition = false;	
		    }
		    if(bowser.safari && bowser.version >= 9.0) {
			isTransition = false;	
		    }
		    if(bowser.opera && bowser.version >= 35) {
			isTransition = false;	
		    }
		    if( (bowser.ios && bowser.version >= 9.2 ) || (bowser.ipad && bowser.osversion >=9.2) ) {
		    // if(bowser.ios && bowser.version >= 9.2) {
			isTransition = false;	
		    }
		    if(bowser.android && bowser.version >= 4.4) {
			isTransition = false;	
		    }
		    if(bowser.chromium && bowser.version >= 40) {
			isTransition = false;	
		    }
		    if(bowser.msie && bowser.version >= 11) {
			isTransition = false;	
		    }
		    if(bowser.yandexbrowser && bowser.version >= 14) {
			isTransition = false;	
		    }
		    if(bowser.blackberry && bowser.version >= 10) {
			isTransition = false;	
		    }
		    if(bowser.vivaldi && bowser.version >= 1.0) {
			isTransition = false;	
		    }

		    if(bowser.mobile){  
				var currentUrl  = document.URL;
				//alert(bowser.mobile + '\n' + document.cookie.indexOf("isMobile=true"));
				if(document.cookie.indexOf("isMobile=true") == 0){
					deleteCookie("isMobile");
					//alert(bowser.mobile + '\n' + document.cookie.indexOf("isMobile=true"));
				}

				if (location.pathname.match('/dropmobile/')) {
					//document.cookie = "isMobile=; expires=Wed, 31 Dec 2098 10:00:00 UTC;";
					deleteCookie("isMobile");
					document.getElementById("mobile_banner").style.display="table";
					//alert(document.cookie.indexOf("isMobile=true"));
					if(document.cookie.indexOf("isMobile=true") !== -1){
						window.location.href  = currentUrl;
					} else {
						lhref = currentUrl;
						//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
						lhref = lhref.replace(/dropmobile\//,'');
						//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
						window.location.href  = lhref;
					}
				} else {
					//alert(document.URL + '\n' + document.cookie.indexOf("isMobile=true"));
					if(isTransition){
						currentUrl = currentUrl.replace("//www", "//palm");
					}  else {
						currentUrl = currentUrl.replace("//www", "//m");
					}
					currentUrl = currentUrl.replace("//www", "//m");
					document.getElementById("mobile_link1").href = currentUrl;
					document.getElementById("mobile_link2").href = currentUrl;
					document.getElementById("mobile_link21").href = currentUrl;
					document.getElementById("mobile_link22").href = currentUrl;						
					if((document.cookie.indexOf("isMobile=true") !== -1) && (document.cookie.indexOf("isMobile=true") !== 0)) {
					
						window.location.href  = currentUrl;
					} else {
						document.getElementById("mobile_banner").style.display="table";
					}
				}

				var cook = document.getElementById("mobile_banner2");
				cook.onclick =  followMobile;
				function followMobile(){
					//alert('followmobile');
					document.cookie = "isMobile=true; expires=Wed, 31 Dec 2098 10:00:00 UTC;";
					//alert('followmobile cookie = ' + document.cookie.indexOf("isMobile=true"));
				}

		    } else if (location.pathname.match('/dropmobile/')) { 
				lhref = document.URL;
				//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
				lhref = lhref.replace(/dropmobile\//,'');
				//alert(lhref + '\n' + document.cookie.indexOf("isMobile=true"));
				window.location.href  = lhref;
			}
		    




		</script>


		<div class="top_prm">
		
					
						<!-- russia wide top //-->



 


<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка верхняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15613747021723058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613747021723058',
        params: {
            p1: 'cetsz',
            p2: 'y'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div>





 
					
        
		</div>
		
		<div class="header">
			<div class="header-logo">
				<a href="/" class="header-logo-a">
								<img src="https://static.newsru.com/v2/img/misc/rucom_main.png" title="Самые быстрые новости"/>
				</a>
			</div>
			<div class="header-break"></div>

	

			<div class="header-social-buttons">
				<a href="https://m.newsru.com/russia/29oct2020/sobyanin.html?utm_source=rss" class="mob">Мобильная<br>версия</a>
				<a href="http://txt.newsru.com/russia/29oct2020/sobyanin.html?utm_source=rss" class="txt">Текстовая<br>версия</a>
				<a rel="nofollow" href="http://classic.newsru.com/russia/29oct2020/sobyanin.html?utm_source=rss" class="classic">Классическая<br>версия</a>
				<a rel="nofollow" href="https://www.facebook.com/newsrucom" class="fb">&nbsp;</a>
				<a rel="nofollow" href="https://twitter.com/newsruall" class="tw">&nbsp;</a>
				<a href="/rss/" class="rss">&nbsp;</a>
				<a href="/telegram/" class="tg">&nbsp;</a>
			</div>
			<div class="header-break"></div>
			<div class="logo-px">
				<a href="http://www.newsru.co.il" target="_blank">
					<img src="https://static.newsru.com/v2/img/misc/coil_logo_small.png" />
				</a>
			</div>
			<div class="header-break"></div>
			<div class="header-plus">18+</div>
		<!-- end header //-->
		</div>




<!-- main block begin //-->
		<div class="body-page">

			<div class="body-page-left-column">
				
				



<script type="text/javascript">
    
    $(document).ready(function(){ 
        showTime();
    }); 
    
</script>



<script type="text/javascript">


function time() { 

    //var offset = offsetserv - 3600000;
    var offset = 0;
    var d = new Date();
    var localTime = d.getTime();
  
    var eurotime =  localTime - offset;  
    var dd = new Date(eurotime);
    var dH=''+dd.getHours();dH=dH.length<2?'0'+dH:dH;
    var dM=''+dd.getMinutes();dM=dM.length<2?'0'+dM:dM;
    var dS=''+dd.getSeconds();dS=dS.length<2?'0'+dS:dS;
    var tmp=dH+':'+dM+':'+dS;
    return tmp

}

function showTime() {  
    var tme = time(); 
    var tm = tme.split(':');
    tmp = tm[0] + ':' + tm[1]; 
    tmps = tm[0] + ':' + tm[1] + ':' + tm[2];
    //alert(document.getElementById('moscow-time'))
    document.getElementById('moscow-time').innerHTML=tmp;
    var elem = document.getElementById('clock-img');
    
    elem.style.cssText = 'background-position: -'
    + (127 * parseInt(tm[2] % 10)) + 'px -'
    + ( 79 * parseInt(tm[2] / 10)) + 'px; ';

    setTimeout('showTime()',1000); /*рекурсивный вызов каждую сек. для корректировки времени*/
  }

showTime(); /*выполняем ф-ю вывода времени*/
    
</script>




<!-- switch background color for sub-menu //-->
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event){
    var path_array = window.location.pathname.split( '/' );
	if (path_array[1]=='dossiers') {
		if (path_array[2]=='30836') {
			toddle_bgcolor('dossiers_30836');
		}
	} else {
    	toddle_bgcolor(path_array[1]);
	}
});
function toddle_bgcolor(id_obj){
    document.getElementById(id_obj).className = "menu-active";
}
</script>

<style>
a.menu#dossiers_30836:link {
	margin-top: 1px;
	margin-bottom: 1px;
	padding: 4px 0 4px 10px;	
	background-color: #fff;
	color: #F39D46;
	font-weight: bold;
	display: block;
}
a.menu#dossiers_30836:hover, a.menu#dossiers_30836:active, a.menu#dossiers_30836:visited {
	background-color: #fff;
	color: #F39D46;
	display: block; 
} 

a.menu-active#dossiers_30836:link {
	margin-top: 1px;
	margin-bottom: 1px;
	padding: 4px 0 4px 10px;	
	background-color: #F39D46;
	color: #fff;
	font-weight: bold;
	display: block;
}
a.menu-active#dossiers_30836:hover, a.menu-active#dossiers_30836:active, a.menu-active#dossiers_30836:visited {
	background-color: #F39D46;
	color: #fff;
	display: block; 
} 
</style>

<!-- menu begin //-->
<div>
	<div class="main-menu-element"><a id="allnews" class="menu" href="//www.newsru.com/allnews/">ВСЕ НОВОСТИ</a></div>
	<div class="main-menu-element"><a id="dossiers_30836" class="menu" href="//www.newsru.com/dossiers/30836/" >ПАНДЕМИЯ</a></div>

	<div class="main-menu-element"><a id="russia" class="menu" href="//www.newsru.com/russia/">В РОССИИ</a></div>

	<div class="main-menu-element"><a id="world" class="menu" href="//www.newsru.com/world/">В МИРЕ</a></div>
	<div class="main-menu-element"><a id="finance" class="menu" href="//www.newsru.com/finance/">ЭКОНОМИКА</a></div>
	<div class="main-menu-element"><a id="religy" class="menu" href="//www.newsru.com/dossiers/154/">РЕЛИГИЯ</a></div>
	<div class="main-menu-element"><a id="crime" class="menu" href="//www.newsru.com/dossiers/30/">КРИМИНАЛ</a></div>    
	<div class="main-menu-element"><a id="sport" class="menu" href="//www.newsru.com/sport/">СПОРТ</a></div>
	<div class="main-menu-element"><a id="cinema" class="menu" href="//www.newsru.com/cinema/">КУЛЬТУРА</a></div>
	
	<!--<div class="main-menu-element"><a class="menu" href="//www.newsru.com/dossiers/24/">В МОСКВЕ</a></div>-->
	 <div class="main-menu-element"><a class="menu" href="http://www.inopressa.ru/">ИНОПРЕССА</a></div> 
	<div class="main-menu-element"><a id="blog" class="menu" href="//www.newsru.com/blog/">МНЕНИЯ</a></div>
	<div class="main-menu-element"><a id="realty" class="menu" href="//www.newsru.com/realty/">НЕДВИЖИМОСТЬ</a></div>
	<div class="main-menu-element"><a id="hitech" class="menu" href="//www.newsru.com/hitech/">ТЕХНОЛОГИИ</a></div>
	<div class="main-menu-element"><a id="auto" class="menu" href="//www.newsru.com/auto/">АВТО</a></div>
	<div class="main-menu-element"><a class="menu" href="http://www.meddaily.ru/">МЕДИЦИНА</a></div>
	
	<div class="main-menu-element"><a id="arch" class="menu" href="//www.newsru.com/arch/">АРХИВ</a></div>
	<div class="main-menu-element"><a rel="nofollow" class="menu" style="color: #fff; background-color: #73A4CD;" href="http://classic.newsru.com/">СТАРАЯ ВЕРСИЯ</a></div>
	
</div>
<!-- menu end //-->





				
<!-- search block //-->
<div class="main-menu-search">
	<a href="//search.newsru.com/" class="main-menu-search-link">Поиск по сайту</a>

    <div>
    <form action="//search.newsru.com/cgi-bin/search_nr.pl" method="get">
        <input name="qry" class="main-menu-search-input" onfocus="this.value=''" type="text" />
	    <input name="main_nr" value="on" type="hidden" />
    	<input name="msk" value="on" type="hidden" />
        <input value="&nbsp;" type="submit" class="main-menu-search-button" />
    </form>
    </div>

</div>


<!--
# include virtual="/include/form-search.html" 
//-->
				
				
				<div class="body-page-left-column-prm">
					
						<!-- russia l-col bottom //-->
<div style="padding: 0px 0px 0px 0px;"><div align="center" style="width: 200px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / внутренние под меню-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_15613757713144196"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_15613757713144196',
        params: {
            p1: 'cetvh',
            p2: 'gkoy'
        }
    });
</script>

</div>
<div style="padding: 10px 0px 0px 0px;"></div></div> 
					
				</div>
				

			<!-- end left column //-->
			</div>

			<div class="body-page-center-column">                
				
					<link rel="stylesheet" type="text/css" href="https://static.newsru.com/v2/css/article-pref.css?v=28" media="screen" />
<link rel="stylesheet" type="text/css" href="https://static.newsru.com/v2/css/polls-pref.css" media="screen" />

<!-- 322373 //-->

<div class="main-caption">
	<a href="/russia/29oct2020/" class="cap-link-up">В России</a>
</div>

<script>
	var isInvisibleShare = true;
	function shareinverter(){
		var mydd = document.getElementById("share-div");
		if(isInvisibleShare){
			mydd.style.display = 'block';
		} else {
			mydd.style.display = "none"
		}
		isInvisibleShare = !isInvisibleShare;
	}
</script>
<div class="article">

	<h1 class="article-title">Собянин надеется избежать в Москве "европейского сценария" с COVID-ограничениями</h1>

	<div id="share-div" style="margin: 4px 8px; display: none;">
	<!-- AddToAny BEGIN -->
<!--
div class="a2a_kit a2a_kit_size_32 a2a_default_style"
//-->
	<div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.newsru.com/russia/29oct2020/sobyanin.html" data-a2a-title="Собянин надеется избежать в Москве "европейского сценария" с COVID-ограничениями">
		<a class="a2a_button_facebook"></a>
		<a class="a2a_button_facebook_messenger"></a>
		<a class="a2a_button_vk"></a>
		<a class="a2a_button_odnoklassniki"></a>
		<a class="a2a_button_telegram"></a>
		<a class="a2a_button_whatsapp"></a>
		<a class="a2a_button_twitter"></a>
		<a class="a2a_button_email"></a>
		<a class="a2a_button_flipboard"></a>
		<a class="a2a_button_google_plus"></a>
		<a class="a2a_button_skype"></a>
		<a class="a2a_button_livejournal"></a>
	</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "ru";
</script>
	<script async src="https://static.addtoany.com/menu/page.js"></script>
	<!-- AddToAny END -->
	</div>

			

		<!-- DATE //-->
		<div style="display:flex;flex-direction:row;justify-content: space-between;margin:-2px;"  >
			<div class="article-date-tags" style="width:100%">			
					<div class="article-date">
		
						время публикации: 29 октября 2020 г., 23:48 | последнее обновление: 30 октября 2020 г., 00:01 

					</div>				
			</div>



			<img src="https://static.newsru.com/v2/img/icons/share.gif" height="24" width="24" border="0" onclick="shareinverter()" style="cursor: pointer;padding:0 10px  2px 0;" />
		</div>
		<!-- end DATE //-->


		<div class="article-text">
			
							
				<div class="article-list-img">				

					
				     
						<img class="article-img"  src="https://image.newsru.com/v2/01/2020/10/3/3703476edd1adf98c6bf2562ab86c17a.jpg" alt="Сергей Собянин" title="Сергей Собянин" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" onclick="show_img('pic-1')"  />
						
					

					
				     
						<img class="article-img"  src="https://image.newsru.com/v2/01/2020/10/0/06702e384867fd81543f7d41dbf1eae2.jpg" alt="Москва, 28 октября 2020 года" title="Москва, 28 октября 2020 года" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" onclick="show_img('pic-2')"  />
						
					

					
					
					
					
			
									
					
							<div id="pic-1" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
								<div class="big-img" style="background-image: url(https://image.newsru.com/v2/01/2020/10/1/126478a16bbbde864d62f185e95d7779.jpg); ">									
								<div class="info-overlay">
								<!-- begin control //-->
										<div class="control-items">
											<div class="control-close">
								<div class="close" onclick="hide_img('pic-1')" >&nbsp;</div>
											</div>
											
											<!-- show control if photo count more than 1 //-->
											<div class="control-nav">
								<div class="rwd-arr" onclick="rew_img('pic-1')">&nbsp;</div>
								<div class="fwd-arr" onclick="frw_img('pic-1')">&nbsp;</div>
											</div>
											
								</div>
										<!-- end control //-->
								<!-- begin text //-->
											<div class="bigimg-text" >
												<span class="bigimg-title">Сергей Собянин</span>
												<br/>
												<a rel="nofollow" href="http://www.mos.ru/" class="bigimg-copy">Пресс-служба Мэра и Правительства Москвы</a>
											</div>

									<!-- end text //-->
								</div>

								<!-- end photo //-->
								</div>
							<div class="prm-px">
								<!-- prm-place //-->
							</div>
						<!-- end overlay //-->

						<!-- right banner //-->
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>

						</div>
					
									
					
							<div id="pic-2" class="overlay"  style="display:flex;flex-direction:row;min-width:1250px;">
								<div class="big-img" style="background-image: url(https://image.newsru.com/v2/01/2020/10/a/a95bc0b56f14a8db7f9b68fe49ab8428.jpg); ">									
								<div class="info-overlay">
								<!-- begin control //-->
										<div class="control-items">
											<div class="control-close">
								<div class="close" onclick="hide_img('pic-2')" >&nbsp;</div>
											</div>
											
											<!-- show control if photo count more than 1 //-->
											<div class="control-nav">
								<div class="rwd-arr" onclick="rew_img('pic-2')">&nbsp;</div>
								<div class="fwd-arr" onclick="frw_img('pic-2')">&nbsp;</div>
											</div>
											
								</div>
										<!-- end control //-->
								<!-- begin text //-->
											<div class="bigimg-text" >
												<span class="bigimg-title">Москва, 28 октября 2020 года</span>
												<br/>
												<a rel="nofollow" href="https://www.mskagency.ru/materials/3055189" class="bigimg-copy">Фото: Денис Гришкин / АГН "Москва"</a>
											</div>

									<!-- end text //-->
								</div>

								<!-- end photo //-->
								</div>
							<div class="prm-px">
								<!-- prm-place //-->
							</div>
						<!-- end overlay //-->

						<!-- right banner //-->
						<div style="margin:0 0 0 50px;">
							<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 200x / 160х600 справа от больших картинок-->
<!--Категория: <не задана>-->
<!--Тип баннера: 200x800-->
<div id="adfox_157272359357223784"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_157272359357223784',
        params: {
            p1: 'chqlx',
            p2: 'gkoy'
        }
    });
</script>
						</div>

						</div>
					
				
									
				</div>
					
				
			<p>Нынешняя ситуация с распространением коронавируса в Москве позволяет не вводить жестких ограничительных мер как в европейских странах, уверен мэр столицы Сергей Собянин.<p class="maintext">"Очень надеемся, что никаких жестких мер, которые применяют сегодня в Европе, - во Франции, в Германии - мы вводить не будем", - сказал он в интервью телеканалу "Россия 1" (ВГТРК) в четверг. Слова мэра также приводит <a   rel="nofollow" target="_blank" href="http://interfax.ru/">"Интерфакс"</a>.<p class="maintext">Собянин отметил, что при соблюдении существующих в столице антикоронавирусных мер введение дополнительных ограничений не потребуется. "Сегодня ситуация, по крайней мере, говорит о том, что мы можем обойтись без этого", - добавил мэр Москвы.<p class="maintext">Собянин также рассказал, что запас коечного фонда для больных коронавирусной инфекцией создан в Москве. "Запас коечного фонда под "ковидных" больных - почти 50%", - сказал мэр.<p class="maintext">По его словам, в Москве могли обойтись без развертывания резервных "ковидных" госпиталей, но пришлось бы выводить из системы оказания плановой помощи большое количество медицинских учреждений. "Поэтому резервные госпитали будут работать в полном объеме, даже если будет снижение загрузки "ковидных" коек под больных. Мы будем постепенно высвобождать стационарные здания, сохраняя резервные госпитали до тех пор, пока не убедимся, что пандемия прошла", - сказал Собянин.<p class="maintext"><!--8d05f99f180a461c02633548f513c074--><p class="maintext">Он также оценил работу скорой медицинской помощи в Москве как "нормальную". По словам Собянина, последние два дня в столице число госпитализированных с COVID-19 меньше, чем количество выписанных после выздоровления.<p class="maintext">Сергей Собянин также посмеялся над решением неких "зарубежных коллег" бороться с распространением коронавируса введением комендантского часа.  "Мне забавно видеть, когда вводят комендантский час с 23:00 до 06:00. Я не очень понимаю, что там такое ночью происходит в этих городах, что надо обязательно вводить комендантский час. То есть днем можно передвигаться и заражать друг друга, а ночью комендантский час. Ночью и так в городах количество людей радикально меньше", - с усмешкой произнес мэр Москвы, назвав почему-то такие меры "популистскими".<p class="maintext"><center><iframe width="500" height="281" src="https://www.youtube.com/embed/vD26nNzsEqE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center></p>
			
			<div class="article-tags-list" style="text-align:right;padding:0 20px 0 0">
				
			</div>

			<div class="share-block">

				<div class="share-block-item">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend" data-font="arial" data-href="https://www.newsru.com/russia/29oct2020/sobyanin.html"></div>
				</div>

				<div class="share-block-item">
				<script type="text/javascript" src="https://vk.com/js/api/share.js?86" charset="windows-1251"></script>
				<script type="text/javascript"><!-- 
				document.write(VK.Share.button(false,{type: "round", text: "Опубликовать"}));
				--></script>
				</div>

			</div>
<!-- end share block //-->

				
<!-- end article-text //-->
		</div>		

</div>
<!-- article END //-->

<!-- place for prm-block before links //-->
<div style="width: 670px; padding-top: 14px; text-align: center;">
<div class="prm">
<!-- russia center-col before links //-->
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / видео под статьей / combo под статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_159136641659652610"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_159136641659652610',
        params: {
            p1: 'ckwys',
            p2: 'y',
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light'
        }
    });
</script> 
</div>
</div>


<!-- begin TAGS //-->
		

			<div class="article-tags-list" style="border-bottom: 1px solid #c3d2e4;">
				<a href="/dossiers/"><strong>Досье NEWSru.com</strong></a> 
				
				:: <a href="/dossiers/102/" title="Здравоохранение">Здравоохранение</a>
				
				:: <a href="/dossiers/11892/" title="Вспышка заболевания">Вспышка заболевания</a>
				
				:: <a href="/dossiers/30836/" title="Коронавирус COVID-19">Коронавирус COVID-19</a>
				
			</div>
		

		<div class="article-tags-list">
			<noindex><a href="http://newslink.newsru.com/all/" rel="nofollow"><b>Каталог NEWSru.com</b></a>
            :: <a href="http://newslink.newsru.com/all/" rel="nofollow">Информационные интернет-ресурсы</a></noindex>
		</div>

<!-- end TAGS //-->

<!-- REL-LINKS //-->
		

		<div class="article-list-link-header">
				ССЫЛКИ ПО ТЕМЕ
		</div>

		<div class="article-list-link">
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/28oct2020/isolation_november.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/10/9/9fac51ec26472c20a043bf659a69a506.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/28oct2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/28oct2020/">28 октября 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/28oct2020/isolation_november.html" >
							Собянин продлил дистанционное обучение для старшеклассников, самоизоляцию для пенсионеров и систему QR-кодов для заведений
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/23oct2020/mskcovid.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/10/c/c198329ec64b5d59758c55f7fa65c42a.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/23oct2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/23oct2020/">23 октября 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/23oct2020/mskcovid.html" >
							Собянин: новых ограничений по COVID-19 в Москве не требуется
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/19oct2020/proverki.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/10/6/68b693dbb96c2fd36a84244ce2d3a8b2.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/19oct2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/19oct2020/">19 октября 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/19oct2020/proverki.html" >
							Собянин пообещал "жестко и системно" контролировать введенные меры по COVID-19. В Москве начнутся проверки "удаленщиков"
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/08sep2020/sobyanin.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/09/b/b9f03b1bc736ac0d65273f70fde15471.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/08sep2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/08sep2020/"> 8 сентября 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/08sep2020/sobyanin.html" >
							Собянин выразил надежду, что Москва избежит жесткого карантина осенью и зимой
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/28aug2020/covid_months.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/08/f/f97503aaa6151a78c19c3a957505d3f3.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/28aug2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/28aug2020/">28 августа 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/28aug2020/covid_months.html" >
							Сергей Собянин пообещал победить коронавирус в Москве в течение полугода
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/18aug2020/sobyan_rating.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/08/2/2018dd2ae5239fc7fa927f481e421f89.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/18aug2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/18aug2020/">18 августа 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/18aug2020/sobyan_rating.html" >
							Коронавирусные ограничения ударили по рейтингу Собянина: число недовольных им москвичей выросло до рекордного уровня
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/17jul2020/60_immun.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/07/0/0a53b8434b920af7fdc3e6fe672bb311.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/17jul2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/17jul2020/">17 июля 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/17jul2020/60_immun.html" >
							Сергей Собянин неожиданно заявил об иммунитете к коронавирусу у 60% москвичей
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/11jun2020/mskholidays.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/06/0/04fc8f4b6706c96122b16a3eaed51027.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/11jun2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/11jun2020/">11 июня 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/11jun2020/mskholidays.html" >
							Собянин посоветовал  москвичам оставаться дома в День России и день Парада Победы
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/08jun2020/sobyaninstimulated.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/06/a/ad324e4212b83d796acb92b1579dfa80.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/08jun2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/08jun2020/"> 8 июня 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/08jun2020/sobyaninstimulated.html" >
							"Открытые медиа": Собянин отменил карантин "по просьбе АП"
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/03jun2020/sobyan_check.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/06/2/23cbf546587dddce95d67f1493781d53.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/03jun2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/03jun2020/"> 3 июня 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/03jun2020/sobyan_check.html" >
							Мишустин поручил проанализировать "коронавирусные" указы Собянина на соблюдение прав россиян
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/14may2020/sobyaninmask.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/05/c/cdfd04d94c54c1a1d0a880302ddb1926.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/14may2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/14may2020/">14 мая 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/14may2020/sobyaninmask.html" >
							Собянин уточнил, что носить маску на улице в Москве сейчас необязательно
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/02may2020/europe_scenario.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/05/5/5ecd2713502d1b95bd369510d5a3e054.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/02may2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/02may2020/"> 2 мая 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/02may2020/europe_scenario.html" >
							Собянин: ситуация с COVID-19 в России идет по европейскому, а не китайскому сценарию, и это было неизбежно
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
				<div class="article-link-item">				
					<div>
						<a href="/russia/23apr2020/nowalksmsk.html">
							

								
									<img  class="article-link-img" src="https://image.newsru.com/v2/01/2020/04/6/6ec24f7e704d56c1956a3f10cf382706.jpg" alt="" title="" onerror="this.src='https://static.newsru.com/v2/img/dummy.gif'" />
								
							
						</a>
					</div>

					<div>
						
						<div class="article-link-date">
							<a href="/russia/23apr2020/">В России </a> 
							<span style="color: #000;">&nbsp;|&nbsp;</span>
							<a href="/allnews/23apr2020/">23 апреля 2020 г., </a>
							</div>
												
						<a class="article-link-text" href="/russia/23apr2020/nowalksmsk.html" >
							Собянин обещает избежать введения войск, хотя с ситуацией с коронавирусом в Москве "даже середину пути не прошли"
						</a>
				</div>

			<!-- end link-item //-->
			</div>
			
		</div>

		
<!-- end REL-LINKS //-->	


<!-- russia center-col after links //-->
<div style="width: 670px; padding: 0px 10px 0px 10px; margin-top: -10px;">
<div id="taboola-below-1x1-sc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-1x1-sc',
    placement: 'Below 1x1 SC',
    target_type: 'mix'
  });
</script>
</div>

<div style="padding: 20px 0px 0px 0px;"></div>

<div style="width: 670px;">
<!--AdFox START-->
<!--newsrucom-->
<!--Площадка: Newsru.com / new -- растяжки / блок под статьями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_14990382313174138"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 715,
        containerId: 'adfox_14990382313174138',
        params: {
            p1: 'bxqod',
            p2: 'y',
            puid1: ''
        }
    });
</script>
</div>

<div style="padding: 20px 0px 0px 0px;"></div>

<div style="width: 670px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div> 


<script type="text/javascript">

	var photo_items = document.getElementsByClassName("overlay");
	var cnt_items = parseInt(photo_items.length) + 0;
	var select_img_ix = 0;

	document.onkeydown = function(evt) {
		evt = evt || window.event;
		if (evt.keyCode == 27) {
			var id_obj = document.getElementsByClassName('overlay-show')[0].id;
			hide_img(id_obj);
		}
	};


	function hide_img(id_obj){
		document.getElementById(id_obj).className = "";
		document.getElementById(id_obj).className = "overlay";
	}

	function show_img(id_obj){
		document.getElementById(id_obj).className = "";
		document.getElementById(id_obj).className = "overlay-show";
	}

	function rew_img(id_obj){
		hide_img(id_obj);
		num_img = parseInt(id_obj.substring(4)) + 0;
		select_img_ix = num_img - 1;
		if (select_img_ix <= 0) { select_img_ix = cnt_items };
		show_img('pic-' + select_img_ix);
	};

	function frw_img(id_obj){
		hide_img(id_obj);
		num_img = parseInt(id_obj.substring(4)) + 0;
		select_img_ix = num_img + 1;
		if (select_img_ix > cnt_items) { select_img_ix = 1 };
		show_img('pic-' + select_img_ix);
	};

</script>

					<div class="prm">
					  <!-- place for prm-block //-->  
						<!-- 
# include virtual="/include/prm/inner/russia_center_bottom.html" 
//-->
					</div>
				
			</div>

			<div class="body-page-right-column">
				
					<div class="right-column-prm">
						<!-- inner top r-col prm-block //-->   
																							
												<!-- russia r-col top //-->
<div style="padding: 0px 0px 0px 0px;">
<table border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td>
<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 9px 10px 9px;">


<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / 300x500 / 300x500 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x500-->
<div id="adfox_156137500424569684"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137500424569684',
        params: {
            p1: 'cettx',
            p2: 'gkow'
        }
    });
</script>



</div>
</div>
<div style="padding: 0px 0px 10px 0px;"></div>
 
</td>
</tr>
<tr><td>
<div align="center">
<!-- Newsru - RU - Desktop - 300x600 -->
<!-- Invocation code -->
<div id='crt-1119202'></div>
<script type='text/javascript'>
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} callAdblock(1119202,300,600);
</script>
</div>
</td></tr>
</table>
</div>
											
						</div>


					
						<div class="right-column-most-popular">

	<div class="last-column-caption">
		ПОСЛЕДНИЕ НОВОСТИ РАЗДЕЛА
	</div>

	<!-- 
	<div class="last-column-block"></div> 
	//-->

	<div class="right-column-most-popular-list">
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				23:48
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/russia/29oct2020/sobyanin.html">Собянин надеется избежать в Москве "европейского сценария" с COVID-ограничениями</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				23:44
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/russia/29oct2020/xsobchak.html">Ксения Собчак рассказала об угрозах отрезать ей голову за пост в поддержку Макрона</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				22:20
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/russia/29oct2020/mskbyembssy.html">У белорусского  посольства в  Москве задержали участницу пикета против политических репрессий</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				21:52
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/russia/29oct2020/prigozhin.html">Пригожин подал новый иск к Алексею Навальному из-за информации о растлении малолетних</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				18:27
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/russia/29oct2020/putinkarabah.html">Путин допустил передачу Азербайджану семи районов, занятых Арменией</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				17:44
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/russia/29oct2020/umustafin.html">Глава администрации Уфы Ульфат Мустафин умер от осложнения после COVID-19</a>
				
			</div>
		</div>
	
		<div class="right-column-most-popular-item">
			<div class="right-column-most-popular-date">
				16:50
			</div>
			<div class="right-column-most-popular-text">				
				<a href="/russia/29oct2020/putinelectus.html">Путин объявил, что Россия готова работать с любым президентом США</a>
				
			</div>
		</div>
	
	</div>

<!-- end last titles list //-->	
</div>




                        
					
					<div class="right-column-prm">
						<!-- botom r-col prm-block //-->
						
											
												<!-- russia r-col bottom //-->
<div style="padding: 0px 0px 0px 0px;">
<div><div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_1561375380518763"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1561375380518763',
        params: {
            p1: 'cetuq',
            p2: 'gket'
        }
    });
</script>
</div>
</div>

<div style="padding: 10px 0px 0px 0px;"></div>

<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x250 внутренние-2-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x250--new-->
<div id="adfox_156667341653416436"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156667341653416436',
        params: {
            p1: 'cfkyu',
            p2: 'gket'
        }
    });
</script>
</div>
</div>

<div style="padding: 10px 0px 0px 0px;"></div>
</div>
<div>


<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">


<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / Информер НЕДВИЖИМОСТЬ-->
<!--Категория: <не задана>-->
<!--Тип баннера: ширина 300-->
<div id="adfox_156155822286968291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156155822286968291',
        params: {
            p1: 'cfllh',
            p2: 'gkou'
        }
    });
</script>

</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div></div>
<div><div id="taboola-right-rail-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-stream-rr',
    container: 'taboola-right-rail-stream',
    placement: 'Right Rail Stream',
    target_type: 'mix'
  });
</script>
<div style="padding: 10px 0px 0px 0px;"></div>
<div style="background: #FFFFFF; border: 1px solid #BFCFE2; width: 328px;">
<div align="center" style="padding: 10px 0px 10px 0px;">
<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / ширина 300 / 300x400 внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: ширина 300-->
<div id="adfox_156137571629677287"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137571629677287',
        params: {
            p1: 'cetur',
            p2: 'gkou'
        }
    });
</script>
</div>
</div>
<div style="padding: 10px 0px 0px 0px;"></div>
</div>
<div><div align="center">
<!-- Newsru - RU - Desktop - 300x250 -->
<!-- Invocation code -->
<div id='crt-1119201'></div>
<script type='text/javascript'>
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} callAdblock(1119201,300,250);
</script>
</div>
</div>
<div></div>
</div>
											
					</div>
				

			</div>
		</div>
	</div>




<link rel="stylesheet" type="text/css" href="https://static.newsru.com/v2/css/footer-pref.css" media="screen">
<div class="content">


	
		<!-- russia wide bottom //-->
<div align="center" style="width: 1250px; height: 120px;">

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / растяжки / растяжка нижняя внутренние-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_156137472481831049"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_156137472481831049',
        params: {
            p1: 'cettc',
            p2: 'y'
        }
    });
</script>

</div>

 
	

<div class="footer">
	<div class="footer-left">
		<!-- prm footer //-->
<noindex>
<div style="padding: 0px 0px 3px 11px;">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=91013">
<img src="https://top-fwz1.mail.ru/counter?id=91013;t=418;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
<div style="padding: 0px 0px 3px 11px;">
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 395113,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=395113" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>
</noindex>

<!--AdFox START-->
<!--montemedia-->
<!--Площадка: newsru.com / fullscreen / fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: fullscreen-->
<div id="adfox_1562068149225245"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 242477,
        containerId: 'adfox_1562068149225245',
        params: {
            p1: 'cfmxa',
            p2: 'gkeu'
        }
    });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	</div>

	<div class="footer-right">
		<div class="footer-right-text">
			Все права на материалы, находящиеся на сайте NEWSru.com, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. При любом использовании материалов сайта и сателлитных проектов, гиперссылка (hyperlink) на NEWSru.com обязательна.
<br />Если Вы заметили ошибку в материале сайта, выделите фрагмент текста и нажмите <strong>Ctrl+Enter</strong> для отправки сообщения в редакцию.
		</div>
		
		<div class="footer-right-link">
				Рекламодателям: 
				<a href="//newsru.com/promo/30mar2014/promo_price.html" class="down">Прайс-лист на размещение рекламы</a>
				<br />
				Обратная связь:
				<a href="https://www.newsru.com/feedback/" class="down">Редакция сайта</a>				
				/				
				<a href="https://www.newsru.com/feedback-adv/" class="down">Рекламный отдел</a>
				<br/>
				Подписка на новости: 
				<a class="down" href="https://www.newsru.com/rss/">RSS</a>
				/
				<a class="down" href="https://www.newsru.com/telegram/">Telegram</a>
				<br />
				Версии: 
				<a class="down" href="https://m.newsru.com">Для смартфонов</a>
				/
				<a class="down" href="http://palm.newsru.com">Palm / PDA</a>
				/
				<a class="down" href="http://txt.newsru.com">Без картинок</a>
				<br />
				<a href="https://www.newsru.com/" class="down" style="text-decoration:none">NEWSru.com &ndash; самые быстрые новости</a> 2000-2020
				<br/>
				<noindex>
				<a class="down" rel="nofollow" href="https://www.newsru.com/privacy/">Политика конфиденциальности</a>
				</noindex>
		</div>

		
		<div class="footer-right-img">
			<div align="center" style="background-color: #189C5B; height: 80px; width: 240px;"><br><a href="https://www.newsru.com/vacancy/" style="color: White; font-size: 18px; font-weight: normal;">ВАКАНСИИ РЕДАКЦИИ<br>NEWSru.com</a></div> 
		</div>

	</div>

</div>


</div>



</div>

</body>
</html>

